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This Quick Reference provides information about the Kurzweil 3000 for Macintosh user interface, 
common tasks, and important options. It does not present all available features and functions. 
Please consult the Kurzweil 3000 for Macintosh Online Help for full details about Kurzweil 3000 
features and functions.

Starting Kurzweil 3000
1. Go to the location where Kurzweil 3000 is installed.

2. Double-click the Kurzweil 3000 icon.

If the Select Kurzweil 3000 User window appears, select your name from the menu. If your 
name is not in the menu, type it in the text box to create a new user. Click Log In.

The initial Kurzweil 3000 user interface appears.

Note: When you start Kurzweil 3000 for the first time, the Welcome Document and the Tip of 
the Day display. 

These elements display each time you start Kurzweil 3000, unless you turn if off. To turn them 
off, deselect the Show Welcome Document and/or the Show Tip of the Day option in the 
Kurzweil 3000 General Preferences pane. See Setting Preferences on page 4.

Accessing Kurzweil 3000 Help
Kurzweil 3000 Help is available in multiple forms and places: 

Online Help from the Help menu enable you to:

• Click through the topics to find the information you need.

• Search for information by typing keyword(s) in the Ask a Question box.

Context Help in certain windows, when you click the question mark button, provide informa-
tion about the current options.

How To videos from the Help menu let you watch short, instructional tutorials.

PDF guides, available on the product DVD and downloadable from 
https://www.kurzweiledu.com, are another source of information.

The Kurzweil 3000 for Macintosh User Interface
When you first start Kurzweil 3000, you see the Menu Bar, Starting Points window, the Reader 
and the Tools palette.
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To show or hide the Starting Points, Reader or Tools palette:

Open the Window menu and choose the desired Show/Hide selection.

Document Windows
Each document that you create, open, or scan appears in its own document window.
Document windows consist of a toolbar at the top, a document area below the toolbar, and, if it 
is an image document, a Page Options bar (see page 9) at the bottom of the document window. 

Toolbars
By default, document windows display a toolbar appropriate to the document type. Image docu-
ments, such as TIFF or PDF documents, display the Exploring toolbar. Text documents display 
the Writing toolbar. Newly scanned documents display the Scanning toolbar. 

Kurzweil 3000 includes six default toolbars, each containing a group of specialized tools.

The Menu Bar and 
Contextual Menus

The Menu Bar lets you access commands that you use to perform tasks 
in Kurzweil 3000. 

In addition to buttons and menus from the menu bar, there are a few 
Contextual Menus that provide you with relevant functions and fea-
tures. One contextual menu appears in the standard view for image doc-
uments, another in Zone Edit mode, and another in text documents.

To display a contextual menu, hold down the Control key and click.

The Starting Points 
Window 

The Starting Points window appears by default when you open Kurz-
weil 3000 or close the last open Kurzweil 3000 document. It provides a 
quick way to create New text documents, Open existing documents, 
Read the Web, or Scan documents. 

The Kurzweil 3000 
Reader

The Reader is your main reading control panel, which also provides 
access to word lookup tools.

The Tools Palette The re-sizable Tools palette puts annotation tools in easy reach.

Menu Bar

Starting Points Window

Reader

Tools Palette
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The Classic Toolbar

The Document Preparation Toolbar

The Exploring Toolbar

The Scanning Toolbar

The Studying Toolbar

The Writing Toolbar

To change the currently displayed toolbar for the current document:

Choose View > Current Toolbar, and select a toolbar from the submenu. 

To specify a different default toolbar for new documents:

Open the Kurzweil 3000 Preferences window, click Toolbars, and specify a new toolbar in 
the Initial Toolbars area.

Customizing or Creating a New Toolbar
1. Choose the toolbar you want to customize. If you want to create a new toolbar, it doesn't mat-

ter which toolbar you start with. 

2. With a document open, choose View > Customize Toolbar or click Customize on the toolbar. 

3. Drag buttons between the Customize sheet and the toolbar, then click Done. 

4. In the sheet that appears, choose Name a New Toolbar or Replace Existing Toolbar. If you 
are creating a new toolbar, continue to the next step. 

5. In the Edit Toolbar Names window that opens, with New Toolbar highlighted, type a name for 
the new toolbar and click Save. The new toolbar's name now appears on the View > Current 
Toolbar submenu. 
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Setting Preferences
Preferences represent the defaults that Kurzweil 3000 uses for various tasks and display 
settings. You can change these default settings in the Kurzweil 3000 Preferences window. 
The Quick Reference identifies some of these settings where appropriate.

To access a Kurzweil 3000 Preferences pane:

1. Choose Preferences from the Kurzweil 3000 Application menu (the first menu in the menu 

bar after the Apple ( ) menu.)

2. In the Preferences window, click the button of the desired category to display the associated 
preferences pane: General, Highlighters, Notes, Reading, Scanning, Text, and Toolbars.

To restore defaults for any category of Preferences: open the desired Preferences pane and 
click Restore Defaults. 

Preparing Documents
If you are preparing documents for students to read and use, take the following steps to ensure 
that the documents read the way you want them to and that there are no “recognition” errors.

1. Bring documents into 
Kurzweil 3000.

Scan or open existing image-based documents such as TIFF or 
PDF, or use Open as PDF to open documents directly from other 
applications into Kurzweil 3000. See Changing Reading Order (Edit 
Zones) on page 18.

2. Read the document. Determine if there are reading order changes you need to make.

3. Edit reading order. Use the Zone Editing function to change the reading order. See 
Changing Reading Order (Edit Zones) on page 18.

4. Correct misrecognized 
words.

 After zone editing, use the Edit Underlying Text function to edit 
misrecognized or mispronounced words. See Correcting Recogni-
tion Errors (Edit Underlying Text) on page 18. You can also use Find 
and Replace and Spell Check to correct recognition errors.



5

Reading
In Kurzweil 3000, the most convenient way to access Reading functions is to use the Reader.

To Show or Hide the Reader: Choose Show/Hide Reader from the Window menu.

To Read:

1. Click inside an open document.

2. In the Kurzweil 3000 Reader:

Looking Up a Word
1. Select a word in the document, and click the Look Up Word button, or click the button 

without any word selected, and type the word in Look Up Word window.

2. In the Look Up your word window, click: 

• Definition to look up the word’s definition(s).

• Synonyms to find one or more words with the same meaning.

• Syllables to see and hear the selected word broken up into syllables.

• Spell Word to have Kurzweil 3000 spell the word aloud.

3. Click the Read button in the Reader to hear the contents of the Look Up windows.

To change the reference used for lookup:

In the Definition and Synonyms windows, select a different reference from the Dictionary/The-
saurus menu.

Translating Selected Text to Another Language
Note: This feature is new in the Web License edition of Version 5; it is not available
in Version 4. 

The Kurzweil 3000 Translate feature allows you to translate selected text into another
language.

Click: To:

Start reading a document from the cursor position.
The Read button changes to the Pause button.

Pause reading.
The Pause button changes to the Read button.

Move the cursor backward by one reading unit.
To read, click the Read button.

Move the cursor forward by one reading unit.
To read, click the Read button.

Look up a word.
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1. Select the text you want to translate, then choose Translate from the Online menu.

2. The Translate window is displayed. There are two panes in this window. The left side displays 
your selection, and the right side will display the translated results.

3. In the From drop-down menu on the left pane, choose the language of the selected text. In the 
To drop-down menu on the right pane, choose the language in which to translate the selected 
text. 

4. Click the Translate button. The results are displayed in the right side of the window.

5. Click the Read button to hear the contents of the translated text.

Downloading Books from Bookshare
Note: This feature is new in Version 5. It is not available in earlier versions.

Access to Bookshare.org provides K3000 users an extensive library of books to download
and read. Bookshare is available to eligible students for download and use with Kurzweil
3000.
1. Choose Search for Books from the Online menu. The Search Bookshare window is dis-

played.

2. Enter an author name, a title, an ISBN, or text and click the Search button. The Bookshare 
login screen appears.

3. Enter your Bookshare Username and Password and click Use. A list of books is displayed

4. Select a book to download and click the Download button. 

If you checked Open after downloading, the book will be opened and displayed for
you to read.

Reading Content on the Web
In order to Read the Web, you must have Internet connection, and the Mozilla Firefox browser and 
the Kurzweil 3000 Read the Web extension installed. See the Installation Guide for details.

To use Read the Web:

1. Click the Read the Web button in the Starting Points window or, if available, from a toolbar.

2. In the Read the Web window, in the address box, specify the desired Web site address, then 
press Return.

3. To read the Web page, click the Read button in the Read the Web toolbar.

4. To look up a word while reading the Web, click the Definition button. 

5. To change Reading settings: use the Read Mode, Read By and WPM menus.

Changing Reading Settings
You can access Reading settings from the Read menu, or from the Reader Details pane: click the 
Reader disclosure triangle to display the Details pane.
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Unit. Specify the amount of text that Kurzweil 3000 highlights at 
one time. Unit options are Word, Phrase, Line, Sentence and 
Highlight. 

• Phrase directs Kurzweil 3000 to highlight grammatically logical 
blocks of text within a sentence.

• Highlight directs Kurzweil 3000 to read only text that you have 
highlighted with the color highlighters.

Mode. Specify the method by which Kurzweil 3000 reads through 
a document. Mode options are Continuously, Self-Paced, and 
Word-By-Word.

Voice. Choose the voice that you want Kurzweil 3000 to use as it 
reads. The default reading voice is Vicki.

Read Aloud/Silently. Specify whether or not you want to hear Kur-
zweil 3000 read documents aloud. In Read Silently mode, Kurzweil 
3000 highlights words, but does not read aloud.

Words per Minute. Specify how fast or slow you want Kurzweil 
3000 to read. Use the arrows or type the desired value in the box. 
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Additional Reading Preferences and Settings

Viewing Image Documents
To tailor how Kurzweil 3000 displays the current image document, use one of the following:

To change the initial document zoom for all documents that you open in Kurzweil 3000:

Open the General Preferences pane, (see page 4), and select the desired option from the Docu-
ment View area. 

To change the color pair that Kurzweil 
3000 uses to highlight the reading unit 
and the current word:

Open the Reading Preferences (see page 4). You can 
use Standard sets, or select Custom colors from the 
Color palette. Click the radio button that corresponds to 
the desired choice.

To display reading words in large type: Choose Magnify Spoken Words from the Read menu. 

The View menu. Fit To. Specify how an image file displays in the document area. 

• Text Height or Width causes Kurzweil 3000 to display the docu-
ment based on the height or width of the document’s content (text 
and graphics) without margins.

• Image Width or Height causes Kurzweil 3000 to display the docu-
ment based on the height or width of the content including any left 
and right or top and bottom margin area. 

Zoom. Enlarge or shrink the image document. You can also zoom 
using the zoom slider in the Page Options bar. (See below).

Show in Black & White or Color. Specify whether to display a color 
image in color or in black and white. If the document does not con-
tain color this option is unavailable.

The Zoom controls in the 
Page Options bar at the 
bottom of the document 
window:

Plus or Minus button. Click to zoom up or down.

Zoom slider. Drag the control to the left to zoom down; to the right 
to zoom up.

Percent box. Click and type a desired value.
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Navigating in Image Documents
There are a number of ways to navigate in an image document; use one of the following methods:

Note: You can also add the Thumbnails and/or Bookmarks button to any toolbar. See Customizing 
or Creating a New Toolbar on page 3.

The Page box and arrows in the Page Options 
bar at the bottom of the document window.

The Page Arrows in a toolbar.

The Next Page and Previous Page from the 
View menu, or shortcut keys: Command Right 
Arrow or Command Left Arrow.

The Go to Page sheet from the View menu.

The Thumbnails view. Thumbnails are acces-
sible from the View menu and through a button 
in certain default toolbars. Click the thumbnail 
of the page you want to go to.

The Bookmarks drawer, containing bookmark 
descriptions; simply click the description you 
want. 
Bookmarks are accessible from the View 
menu and through a button in certain default 
toolbars. 
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Managing Documents
The Starting Points window, and most Kurzweil 3000 toolbars provide the following document 
management functions.

Additional Document-Related Features from the File Menu
All document management functions can be found on the File menu. Some features of interest are 
highlighted below.

Using Open As PDF to Bring Documents into Kurzweil 3000
You can open documents created in many other applications directly into Kurzweil 3000, using the 
Open As PDF command. 

1. Open the desired document in its native application (e.g., AppleWorks, Microsoft Word).

2. Choose Print (usually on the File menu).

At the bottom of the Print window, click the PDF icon, then select Open as PDF in Kurzweil 
3000 from the menu. 

Click: To:

Open an existing document. Use the Open window to navigate to and open the 
desired document.

Create a New text document.

Save a document.

Print a document.

Open Recent Open a document from a list of ten recently opened ones.

Document Info Set options for the current document. Options include: Lock printing or copy-
ing, author’s name, color for Sticky Notes, custom size and opacity for Note 
markers. 

Extract Text Automatically extract text from an image document, and display it in a new 
Kurzweil 3000 text document.

Extract Notes & 
Highlighted Text

Select the types of annotations and/or highlighted text to extract to a new 
text document.

Create Audio File Save a text or image document as either AAC, Apple Lossless, or MP3 
audio files for use on iPods, some other type of portable audio player, or with 
software such as iTunes. 
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Writing and Editing
When writing or editing a text document, the primary place to look for tools and commands is the 
Writing toolbar. The Writing toolbar includes font selection, color and sizing buttons, as well as 
Spell Check, Word Prediction, and a Ruler for access to style, text alignment, line spacing and list 
and table formatting tools. 

All of the writing and editing options, with the exception of editing underlying text, apply to text doc-
uments. In image documents, you can edit the underlying text, copy (or drag and drop) text to a 
text document or another image document, and use Find and Replace and 
Spell Checking.

Changing Font Appearance

Changing Text and Writing Preferences
There are two additional places where you can set Font and Writing Preferences, as listed below. 
For more information about preferences, see Setting Preferences on page 4.

Size Click the Bigger or Smaller button on the Writing toolbar. 
To specify a value, use Fonts on the Writing toolbar. 

Font Family, Typeface, 
Color

Use the Fonts and Colors buttons on the Writing toolbar. 

Styles, such as Bold, 
Italic, Outline

With the Ruler enabled from the Writing toolbar, use the Styles menu. 

Note: All of the features mentioned above are also available in the Format > 
Font submenu, or in the Text Document contextual menu.)

Set Font Family, Typeface, Colors, and 
Size for Text window and for Magnify 
Spoken Words window.

Click Text in Kurzweil 3000 > Preferences.
Changes made to Preferences become the default for 
all documents that you create in Kurzweil 3000.

Set Speak While Typing preferences. By default, as you type in Kurzweil 3000, it reads back 
Whole Words and Whole Sentences. There is a third 
option to read All Characters.
To enable or disable these features, click General in 
Kurzweil 3000 > Preferences.
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Formatting
Most of the formatting features are available from the Format >Text submenu, or from the Ruler, 
which you can enable by clicking Toggle Ruler in the Writing toolbar, see Toolbars on page 2.

Additional Formatting Features for Text Documents
The Format menu includes an expanded group of formatting options. 

Text Alignment. From the Ruler, click the Alignment buttons. 

Line Spacing. From the Ruler, use the Spacing menu. 

Lists such as bullet, num-
ber, or Roman numeral.

From the Ruler, use the Lists menu. 

Tables. Choose Table from the Format >Text submenu.

Margins. From the Ruler, drag and drop a Margin marker (downward-facing 
arrow) to a new location.

Tabs. From the Ruler, use the Tab palette to drag and drop the desired 
Tab type onto the Ruler. The example below shows the Centered, 
Decimal and Right Justified tabs.  

Indentations. From the Ruler, drag and drop the Indent marker (T-shaped) to the 
desired location. 

From the Format > Font 
submenu.

Copy/Paste Style of one text selection to another text selection.

From the Format > Text 
submenu.

Copy/Paste Ruler from the current document to the ruler in another 
document.

Link selected text to a link destination, such as a Web site.

Format > Wrap Remove hard returns in text file.
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Additional Editing Features
The Edit menu includes standard editing options along with Kurzweil 3000-specific ones, some of 
which are highlighted below. The availability of certain options depends on whether you are work-
ing in an image or text document. 

Working with Vocabulary Lists
Kurzweil 3000 Vocabulary Lists are ideal for special, individualized, class, or study unit word lists.

To create a list:

1. Choose Vocabulary Lists from the Edit menu. 

2. In the Vocabulary Lists window, click the New (+, plus sign) button to add a "New List."

3. Type a name for the new vocabulary list. 

4. Click Edit. 

5. In the window that appears, type the words you want for the list. You can also provide a defini-
tion and/or related words. 

6. When you finish, click the Close button to return to the Vocabulary Lists window. 

The new list now appears in the Vocabulary Lists window. It is enabled by default, making it 
available to Word Prediction. 

To: Choose:

Editing text in an image document: Edit Underlying Text. See Changing Reading 
Order (Edit Zones) on page 18.

Set a different first page number, or a different 
numbering scheme for front matter pages.

Set First Page Number.

Change the pagination in an image document: Delete Current Page.

Move Page. Specify the page number of the 
page you want to insert before the current 
page.

Enable Word Prediction in a text document: Word Prediction. See Using Word Prediction 
on page 14.

Enable/edit Vocabulary List in a text document: Vocabulary Lists. See Changing Reading 
Order (Edit Zones) on page 18.

Find and replace words in either text or image 
document:

Find. May be used to edit underlying text in an 
image document. See Correcting Recognition 
Errors (Edit Underlying Text) on page 18.

Spell check a text or image document: Spelling using the Spelling window. 

Enable spell checking of words you type in a 
text document:

Spelling > Check Spelling While You Type. 

Insert a special character or symbols, such as 
Math signs:

Special Characters. 
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To enable or disable a vocabulary list:

In the Vocabulary Lists window, click the desired list name, and click its check box.

Enabling a list makes its word available in the Word Prediction Window. The words are highlighted 
using the color associated with it in the window. You can change the color by clicking the color bar 
and choosing a new color.

Note: Kurzweil 3000 includes two specialized grammar-oriented vocabulary list types: 
Homophones and Confusable Words. There are three grade-level specific versions of each of 
these lists.

Using Word Prediction
In a document you are typing, choose Predict As You Type from the Edit > Word Prediction 
submenu. As you type, Kurzweil 3000 presents possible words in the Word Prediction window. If 
there are words from a Kurzweil 3000 Vocabulary List, they are highlighted. 

To read a word in the list: click it.

To select a word:

Click the number button associated with the word you want, to insert the word into your text at the 
insertion point.

To see a word’s additional information (such as definitions or related words): 

Double-click it. The Word Prediction window expands. To have Kurzweil 3000 read the contents, 
click Read from the Reader.

Word Prediction Options from the Word Prediction Submenu

 

To: Choose this from the Word Prediction 
submenu:

Have the Word Prediction window move as you 
type:

Follow Cursor

Have Word Prediction present words based on pho-
netic spelling:

Use Phonetic Prediction

Add words to the Word Prediction database based 
on the words you use:

Learn as You Type

Add words from a file into the Word Prediction data-
base:

Train from...

Save a database for use on another machine run-
ning Kurzweil 3000 or to make them available to 
other Kurzweil 3000 users:

Save Current Database

Use a default, starter Word Prediction database: Reset Database
Resetting to Empty lets you start with a 
new and empty database.

 Restore a saved database: Restore Saved Database
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Using the Study Skills Tools
Use the Study Skills tools to add annotations or to highlight passages of text in your documents.
The Study Skills tools are on the Tools palette, and consist of the color Highlighters, Notes and 
Bookmarks as well as the Selector, and the Eraser.
 

The Tools Palette

To: Do this:

Use a tool: Select the desired tool in the Tools palette. Its background changes color, and 
the mouse cursor changes to a miniature image of the selected tool. The tool 
remains selected until you select another tool or the Selector.

Highlight or 
Circle text:

Select the desired tool. Click on a word or where you want to begin, then drag to 
highlight or circle text.

Create a Note: Select the desired Note tool. In the document, click to place the Note marker or 
Note. (Footnotes have numbered markers.) For Sticky and Text Notes, click 
inside the Note, and type. For Voice Notes, record. For Bookmarks, type the 
description in the drawer that opens.

Open and 
read a Note:

Click the Note marker or Note to open it; click Read from the Reader to hear the 
note, or in the case of the Voice Note, click Play. (Bookmarks open a drawer 
with descriptions; you can use the descriptions for document navigation.)

Move a Note: Select the desired tool. In the document, move the cursor over the Note marker 
or Note (in a Note, the Hand cursor appears), then drag the Note marker or Note 
to a new location.

Resize the 
Tools palette:

Drag the lower right-hand corner of the palette to the desired size.

Color Highlighters for highlighting important passages, for indicating mul-
tiple levels and types of information, and for highlighting test answers. 

From left to right: Selector allows you to deselect active tool. Eraser lets 
you remove highlighting, Notes and Bookmarks. 

Circle Tools for circling important words and passages. May be used for 
circling test answers. 

Annotation Tools from left to right/top to bottom: 

Footnote, Voice Note 
Sticky Note, Text Note
Bubble Note, Bookmark
For information about Bubble Notes, see see Working with Bubble Notes 
on page 16.
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Working with Bubble Notes
Bubble Notes are typically created by a teacher to give students instructions or to assess compre-
hension by creating quick questions. Depending on the selected options, a Bubble Note may 
either open or not open, read or not read when opened, read before or after a unit or word.

Additional Study Skills Options and Preferences

To: Do this:

Open and Hear a Bubble Note: By default, Bubble Notes open automatically and read. To open 
and hear a specific Bubble Note, click its marker in the docu-
ment, and click Read.

Respond with text answer: In the Bubble Note, click in the text area and type.

Select a choice(s): In the Bubble Note, click the desired radio button(s).

Match answers: In the Bubble Note, click the line associated with an item, drag 
and drop the line to an item in the right-hand column.

Create a Bubble Note: Select Bubble Note from the Tools palette and click in the text 
where you want to place it. The Edit window opens.

Edit a Bubble Note: Select Bubble Note from Tools, align the cursor with the 
desired marker in the document and click. The Edit window 
opens.

Not have a Bubble Note read: In the Bubble Note Edit window, deselect Read Note.

Specify reading options: In the Bubble Note Edit window, use the Open menu.

Design answer methods: In the Bubble Note Edit window, use the Question menu.

To: Do this:

Create an outline, summary or study 
notes document. Also ideal for creating a 
brainstorming document for writing 
assignments.

Use color highlighters to highlight important informa-
tion, then choose Extract Note and Highlighted 
Text from the Edit menu. Options include: Indenta-
tions and Show/Hide Note Numbers.

Read only highlighted text. Ideal for read-
ing through important text in a document.

With information in the document color highlighted, 
choose Highlights Only from the Read > Reading 
Unit submenu or Highlight from the Reading Units 
list in the Reader Details.

Assign labels for the different colored text 
highlighters and circles. Ideal for distin-
guishing different types of information.

Click Highlighters in the Kurzweil 3000 Prefer-
ences window. In the desired highlighter box, type a 
new name.

Hide highlights and circles in document to 
view it in its original state.

Click Highlighters in the Kurzweil 3000 Prefer-
ences window. Click the Hide checkbox for the 
desired highlighter or circle color.

Hide annotations to view the document in 
its original state, and/or change various 
aspects of note appearance. 

Use the Notes pane from the Kurzweil 3000 Prefer-
ences window. Options include: Sticky Notes color, 
Text Note borders, and note marker opacity and size.
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Scanning
The general procedure for scanning documents into Kurzweil 3000 is:

1. Make sure your scanner is turned on.

2. Place the page on the scanner glass.

3. Click the Scan button in the Starting Points window, or select Scan New Document 
from the Scan menu.

Scanning proceeds. When the scan is complete the page image appears in a Kurzweil 3000 
document window, displaying the default Scanning toolbar.

• Click Rescan Page to scan a page again. Replaces the current page.

• Click Scan Next Page to scan a page and add it to the end of the current document.

4. Click the End Scanning Session button when you are finished scanning pages.

Scanning Options and Preferences

To: Do this:

Retain the colors of a document in the 
scanned file: 

 Choose Scan > Scan in Color.

Scan more quickly and produce a smaller 
file:

Choose Scan > Scan in Black & White.

Rotate or invert the scanned page: Use the Scan > Rotate submenu.

Optimize scanning of documents that con-
tain frequent tables:

In the Scanning Preferences window, uncheck the 
Find Columns checkbox.

Scan at a specific width and height for orig-
inals that are non-standard size:

In the Scanning Preferences window. Specify the 
desired Width and Height in the Scan Area. 

Specify the orientation of a page on the 
scanner glass (can speed up scanning):

In the Scanning Preferences window, click the 
desired Orientation setting.

Scan an original that has light text on a dark 
background, or both Black and White text:

In the Scanning Preferences window, click the 
desired setting in the Text Color area.
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Changing Reading Order (Edit Zones)
Part of the Document Preparation process, Zone Editing allows you to specify how Kurzweil 3000 
reads blocks of text, or zones, in a scanned or image-based documents, such as PDF or TIFF.

Note: Always Zone Edit before correcting underlying text.

To edit zones:

1. In the desired document, choose Edit Zones, from the Scan > Zones submenu.

The document appears in zone edit view. Zones appear in numbered, colored frames.

2. Click on a zone to select it.

3. Hold down the Control key and click in the zone to display the Zone Edit contextual menu.

4. Select the desired option: 

• Primary Text to have Kurzweil 3000 read zones in the order you specify.

• Secondary Text to read zones only when clicked.

• Graphic to not have Kurzweil 3000 read a zone.

• Set Reading Order (Primary and Secondary zones only) to display the Reading Order win-
dow and designate the order in which Kurzweil 3000 reads zones. Zone 1 is read first, zone 
2 second, and so on. (Secondary zones are always assigned the highest numbers on a 
page.)

• Read One Zone Earlier, or Later to have Kurzweil 3000 read the selected zone before or 
after the its neighbor.

• Read as First Primary Text Zone or Last Primary Text Zone to have Kurzweil 3000 read 
the selected zone before the zone that is currently designated as the first Primary Zone or 
after the Last Primary Zone.

To add a zone, click and drag in the document. You can resize and move the new zone 
frame using the mouse cursor. To delete a zone, click the Eraser button then click inside 
the zone you want to delete. 

Correcting Recognition Errors (Edit Underlying Text)
The Optical Character Recognition (OCR) part of the scanning process does not provide error-
proof scanning. If, as Kurzweil 3000 reads your document, you hear mistaken pronunciations, you 
will need edit underlying text. You can also use Find and Replace to correct recognition errors.

Note: You should always Zone Edit before correcting scan errors.

To edit the text under an image document:

1. Click in the area you want to edit, or select a region of text.

2. Choose Edit Underlying Text from the Edit menu.

The Edit Underlying Text window appears. The text in the top row displays the image of the 
text. The bottom row displays the text as recognized by Kurzweil 3000.

3. Click a word in the top row that you want to edit.

4. Change the text to correct the error. Continue this procedure for each mis-recognized word in 
the document.
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Test Taking (for teachers)
Preparing Tests

Customizing Tests

Locking Features:

You can lock most Kurzweil 3000 features during testing or other controlled activities.

1. Choose Lock Features from the Kurzweil 3000 menu.

2. In the Lock Features window, click the checkbox(es) of the feature(s) you want to lock.

3. Click the Lock button.

4. In the Password window, enter a password, and click OK.

You will need to reenter the password to re-enable any features you locked.

Unlocking Features: 

1. In the Lock Features window, click the Lock button. 

2. In the Password window, enter the same password that you used to lock the features, and 
click OK.

3. Make the desired changes.

If you simply want to unlock all of the currently locked features, click Uncheck All, and then 
click OK.

Task: How to do it:

Bring the test into 
Kurzweil 3000.

Scan an existing test.
Open a test created in another application.

Add “type in” boxes 
to questions.

Add empty Text Notes to the “answer line” of each question. 

Add special 
instructions to test.

Add Sticky Notes, Text Notes, or Voice Notes to provide 
additional instructions or guidance where appropriate.

Customization: Where to set it:

Adjust reading speed. Read menu.

Have the Help Tags for toolbar buttons spoken. General Preferences.

Turn Speak as Typing on or off. General Preferences.

Select or deselect features. Lock Features Preferences.
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Test Taking (for students)
Highlight 
answers.

Use Color Highlighters from the Tools palette to indicate correct 
answers for multiple-choice type questions.

Type answers. Type answers into a Text Note box. Text Notes may be pre-inserted or 
students can add them using the Text Note tool from the Tools palette.

Drag and drop 
answers.

Ideal for “open book” tests. Students open scanned curriculum and drag 
information from it into the test.

Circle answers. Use the Circle tools from the Tools palette.
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Keyboard Equivalent
Reading Editing

Start Reading  + R Cut  + X

Stop Reading  + period Copy  + C

Read Faster  + ] Paste  + V

Read Slower  + [ Select All  + A

Look Up Word  + L Find  + F

Edit Underlying Text  + E

File Undo  + Z

New Text Document  + N Spelling  + :

Open  + O Check Spelling  + ;

Save  + S

Save As Shift +  + S Navigation

Page Setup Shift +  + P Next page  + Right Arrow

Print  + P Previous Page  + Left Arrow

Close  + W

Kurzweil 3000 Help  + question mark

Zone Editing

Make Primary Text  + 1

Make Secondary Text  + 2

Make Graphic  + 3

Read One Zone 
(Primary/Secondary)
Earlier

 + Up Arrow

Read One Zone 
(Primary/Secondary)
Later

 + Down Arrow
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