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About Kurzweil 3000

Kurzweil 3000 software program offers integrated features that promote and aid students in
Read1ing, Studying, and Writing. Based on Universal Design for Learning principles, it provides
users with multiple ways to access information and curriculum, and with tools to help them accom-
plish tasks independently, practice active learning skills, and demonstrate acquired knowledge.
For teachers, Kurzweil 3000 offers easy-to-use features that enable them to accommodate a wide
range of student learning styles, to quickly respond to intervention requirements, and to follow
standardized test taking guidelines.

Kurzweil 3000 is available in the following editions:

+ Standalone is for the individual user or for a group of users sharing the same computer.

* Network, with Engine and Clients, is designed for using Kurzweil 3000 on PCs connected over
a local area network. A Remote License-to-Go option allows students to check out Kurzweil
3000 for use on any PC for a specified amount of time.

* Web License allows for the use of Kurzweil 3000 on any computer that has Internet connection.

About this Guide

This Reference is written for students as well as teacher/administrators, and provides information
about the Kurzweil 3000 user interface, common tasks, and important options in condensed for-
mat. Where a feature is not available for a product it is noted in the guide. For detailed information
on all of Kurzweil 3000 features and functions, go to the Kurzweil 3000 Online Help system.
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Starting and Stopping Kurzweil 3000
To start Kurzweil 3000:

L

Double-click the Kurzweil 3000 icon on the desktop.

To stop Kurzweil 3000:
Do one of the following:

* From the File menu, choose Exit.
* Orclick Close.
* Or press ALT+F+X.

Automatic Software Updates

Whenever you install or launch Kurzweil 3000, the system checks for available software updates.
To automatically have the updates installed, check "Turn on Automatic Update" in the General
Options dialog. After the installation has completed, Kurzweil 3000 will launch.*

If you don't have "Turn on Automatic Update" checked and updates are found, you will be
prompted whether to install the update. You can opt to do one of the following:

» Choose No to not install the update and have Kurzweil 3000 launch normally.

+ Choose Don't Ask Me Again to disable future auto update system checks.

» Choose Yes to install the update now. Once the install is complete, Kurzweil 3000 launches.

Notes:

+ Automatic software updates are only enabled for users with Windows administrative privileges.
This option is grayed out for users who do not have Windows administrative privileges

» To receive Kurzweil 3000 updates, you may need to customize your Windows Firewall settings
to allow Kurzweil 3000 to receive updates through the Firewall.

Firewall Settings for Receiving updates

For Windows 7, 8, 8.1 and 10:

1. Go to the Windows Control Panel.

2. In the search box, type firewall.

3. From the search results, select Windows Firewall and allow an app or feature through Win-
dows Firewall.

4. In Allowed apps and features, select Kurzweil 3000.
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The Kurzweil 3000 Window

When you first open Kurzweil 3000, the Kurzweil 3000 tabbed page opens. Along the top of the
window you'll see the Main Menu bar. Beneath the Menu Bar is a ribbon of tabbed pages:
Kurzweil 3000, Read, Write, and Scan:

Menu Bar -

Quick Access Tabs =
{Click Tab to open
contextual Tool Bar
and Fibbon)

Read

Quick Start
(Read. Write.
Scan)

Y hiedare

Write Scan - Options menus

{Click title to display
its menu)

(Silent or Audible)
Open Existing File Tip of the Day

Open files stored on your compuiter of in the cloud "
Kurzwed 3000 ¢an 6o double-sided scanning It

you are using edther a duplex scanner, or 3 scanner
equipped with an Automatic Document

= Recent Documents

(Click documert title to
carvoll-hoe-in-wonderand-ilustrations. epub reopen)

stevenson- strange-case-of-dr-jekyll-and-mr-Fyde epy
New Outline

w Outing: The CIaSSIC Grganization X Timé Trovel kes

“

Retum to the
Classic Ul (Web
Edition Only)

Scan Document .
& F £ 4mers 1o hun paper Scles into {Click to close this window
a9 e s Back to the classic Kurzweil 3000 interface and retum to the classic

look and feel of main
screen and toolbars)

Kurzweil 3000 Home
page (shown in screen-
shot above)

Access menu bar and ribbon features (tabbed pages for Read, Write and
Scan), Read buttons, Audio toggle, and quick access Option menus. The
menu bar, ribbon, and Option menus are available on all the tabbed pages.
Additionally on the Kurzweil 3000 page, Read the Tip of the Day, Open recent
documents, Open from the Library, Write New Draft, New Brainstorm, and New
Outline, and Scan Documents.

Read tabbed Page

Click the Read tab to access frequently used Reading tools.

Write tabbed Page

Click the Write tab to access frequently used Writing tools, including those in
the Writing Path.

Scan tabbed Page

Click the Scan tab to access frequently used Scanning tools.

Read buttons

Use these Buttons for reading (stop, start, forward, and backward) and audio
control (silent or audible)

Audio Toggle

Click the Audio button to toggle between audible and silent.

Option menus

Quick Access Menus for Audio, Reference, and Online features
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Ribbons and Toolbars

Kurzweil 3000 ribbons appear horizontally beneath the menu bar at the top of the Kurzweil 3000
Window. The individual Tabbed pages are named Kurzweil 3000, Read, Write, and Scan. The
Kurzweil 3000 tab is the Home page and has several quick access features. The Read, Write,
and Scan tabbed pages each has a set of tools in a Toolbar along the left side of the window; you
can point and click on toolbar buttons to perform frequently used functions. Following is the Read
ribbon and toolbar. Note: You can customize the Tabs and Toolbar. See the online help for details.

File  Edit ea 2 erence  Window Help ing Controls (Mov
Move Forw:

nt Re:z
. « > » @ Onine

Write Scan SEETEREE
P08l Reading Speed (ype
n c u o ° 0o - speed in box or click up
L s or down arrows)
Frev  Meut Fagels) Bookmark Zaom Frint - = Reading Voice

(choose from drop-down
Open Page Navigation Zoom Display Options (In. menu)

Out. Percent. Thumbnail)
Reading Mode
Highlight r (selectone)
Eraser

High-
lighters

Add a

Add/Edit
Text Note

Hyperlink
Reading Units
(selectone)

Add a
sticky Note

Add a

Voice Note <—— Reading Toolbar

Close
Current
Footnote

Add a
Footnote

Open
Column
Notes

Delete
nrent Note

P Reading Language

down menu)

pell Check
Current
Document

Define
Selected
Word

Reading Options
t Picture of
Selected
Word
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The Reading Ribbon

The Reading ribbon is displayed by clicking the Read tab. On the left it displays buttons for page
navigation -- go to the previous and next page, as well as entering a page number in a box that
displays the current page number. (You can also type in a page number to jump to that page.) It
also contains an Add/Go to Bookmark button, Zoom controls, Display choices (Full page/Thumb-
nail toggle), and Print.

File  Edit  Scan lead  Miew  Wifrite  Tools  Reference  Window  Online  Help

b kurzweil 3000 Scan « ’ » ")

Audio Options  Reference  Cnli

Save

oo~ 0

Prev Mest Pagelz] Baokmark.

B

Zaorm

Firt

For more information about using Reading Tools, see “Reading” on page 10 and Using the
Reading Ribbon and Toolbar in the online help.

The Writing Ribbon

The Writing ribbon lets you format text you type yourself. Click to go to any of the Writing Path
views (Brainstorm, Outline, Split Screen, Draft). When you open the Write tab, it will also display a
Toolbar below the Ribbon on the left side of the page. See Using the Writing Ribbon and Toolbar
in the online help for details.

File  Edit  Scan lead  Wiew Tools  Reference  Window  Online  Help

I kurzweil 3000 Read Scan « ’ » ")

2 3 = Avial x| |12
800 - 000« 1HE BEE 000
Save Prew Next Page(z] Bookmark. Zoom Dacument View =] =] = 1

Audio Options ~ Reference

The Scanning Ribbon

The Scanning ribbon includes buttons to open the Scanner Setup dialog, Zone Editor dialog, and
Header/Footer dialog. When you open the Scan tab, it will also display a Toolbar below the Ribbon
on the left side of the page. See Using the Scanning Ribbon and Toolbar in the online help for
details.

File  Edit  Scan ead  Wiew ools  Reference  Window  Online  Help

o kurzweil 3000 Read « . » ")

Audio Options  Referg

n D - D o ° e o] {7 g

- e L =

Save Frev Mext Page(s] Bookmark Zaam Scanner Setup  Zone Editor  Edit Underlying Header / Foater
Menus

For mouse users, menus in Kurzweil 3000 are located along the top of the application window. In
many instances, Right Mouse Button menus are available by pressing the right mouse button.
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Keyboard users can use the following procedure for quick access to menu items, and where avail-
able, Kurzweil 3000 offers keyboard shortcuts for performing actions.

Using the Keyboard to Access a Menu and Select a Menu Item

1. Press the ALT key, then press the desired menu letter key. For instance, to open the File
menu, press ALT+F.

2. Press the letter key for the menu item you want. For example, in the File menu, press C to
Close a file.

3. You can use the Up/Down arrow keys to navigate the menu items; use the Right arrow key to
go to a submenu, and use the Left arrow key to go back to a menu item from its submenu. To
activate the menu item you want, press ENTER.

Note: some menu items open dialog boxes. Use TAB and SHIFT+TAB to navigate through the

items in the dialog. Use the ENTER key for OK and the ESC key to cancel.

To close a menu without making a selection, press ESC.

Help at Any Time

To access Kurzweil 3000 comprehensive online Help pages:
Click the Help button on the menu bar or press the F1 key.
In dialog boxes, click the Help button.

To search Help pages:
Type the search text in the Search text box and click Search.

E? Kurzweil Help

= i b 9 oA A a

Back Home Index Read Print Bigger Smaller Kurzweil 3000

— Search

Or click Index and then the first letter of your desired topic.

To find product documentation in PDF:
Open the Documentation folder on the product DVD or go to the Download Product Guides
page at https://www.kurzweiledu.com/product-guides.html.
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Opening and Viewing a Document

You can work with virtually any kind of document in Kurzweil 3000: image documents that you
scan into Kurzweil 3000, documents that you open from another application or open using the
KESI Virtual Printer, and text documents.

Kurzweil 3000 Supported File Formats
Kurzweil 3000 allows you to open the following file formats:

» Kurzweil 3000 and Kurzweil 1000 (.KES) text and image
» Text File (.TXT)

* Rich Text Format (.RTF)

* Microsoft Word files (.DOC)

* Microsoft Office 2007 (.DOCX)

* Image Files (.TIF, .BMP, .JPG, .JPEG, .PNG)
» Portable Document Format (.PDF)

» DAISY (.OPF)

+ Compressed DAISY (.BKS)

* NIMAS (.OPF)

+ EPUB (.EPUB)

e HTM, HTML, XML ((HTM, .HTML, .XML)

PDF Notes:

* You must select an OCR engine that supports PDF to open PDF files directly in Kurzweil 3000.

» Also, you can specify page range to recognize, start and stop recognition, and interrupt and
resume recognition at a later time by saving the PDF file in KES format and reopening it.

+ Kurzweil 3000 preserves bookmarks if they exist in the original PDF file.

* Opening a PDF in Kurzweil 3000 requires conversion to KES format, therefore, it may take a bit
longer to open.

DAISY Notes:

» Kurzweil 3000 retains DAISY bookmarks in the Bookmarks dialog.

* In Kurzweil 3000, DAISY 2.02 documents provide text and navigation, however, you cannot
read them. You can save any file to audio DAISY 2. DAISY 3 documents provide text and navi-
gation and are readable. You can save any file to DAISY 3.

NIMAS Note: When opening NIMAS .OPF files, Kurzweil 3000 uses a converter which saves
them as .KES files that you can then read. You will see a separate dialog for indicating input/output
files and locations along with several options.

To open a document: Click the Open button in the Reading Toolbar or the Kurzweil 3000
tabbed page, or choose Open from the File menu. In the Open dialog, navigate to and open the
desired file. You can also select Open from Library and Open from Google Drive. See Opening
an Existing File from the Online Help for more information.

To view multiple documents at once: From the Windows menu, select one of the following:
Cascade, Tile Horizontally or Tile Vertically.
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Additional Viewing Options from the View Menu

Fit To Specify how an image file is displayed in the document area.

Rotate Rotate an image file 90° left or right, or turn it upside down.

Thumbnails Display a thumbnail of the current page at the right side of the document area, or dis-
play the entire document as thumbnails in various sizes.

Page View Set to Remember the page fit and zoom level selections for an image document.
Save the document with the page view settings before closing it.

Annotations Display or hide Notes, including Bubble Notes, Voice Notes, Highlighting, and Book-
marks in image documents.

Magnify Spoken Display the current word in a separate magnifier window.

Word

Using the KESI Virtual Printer to Open Documents Created in Another Program
To use the KESI Virtual Printer for file formats not supported by Kurzweil 3000, you must:
» Have the application that can open the file and that application must have the Print function.
To open other file formats using the KESI Virtual Printer:

1. Open the program that was used to create the document you want to open.

2. Open the document.
3. Inthe program’s Print Setup or Print dialog, select KESI Virtual Printer.

4. Choose Print. Kurzweil 3000 launches and displays the image document.
To reproduce a document in color when using the KESI Virtual Printer: In the Print Setup or
Print dialog, select Color.
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Navigating in a Document

Use the Page buttons in
the Reading ribbon to
go to a page

Click the Page box, and type the page number you want to go to.

Q0 - 0

Frev Mext FPage(s] Bookmark

Or click the Prev or Next arrow to move page by page.
If you have bookmarked a page, click the Bookmark button and choose the
bookmark to navigate to.

Use the Thumbnail but-
ton on the Reading rib-
bon to display a
thumbnail view of the
pages, then click the
page you want to go to.

Click the Thumbnail button to display thumbnail views of the pages in the docu-
ment. Click the thumbnail of the page you want to go to.

Use the View menu to
go to specific pages

From the Page submenu, select a specific page, First, Last, Next, Previous.
Or choose Go To and type the page number.

Use keyboard keys to
go to the Next, Previ-
ous or specified

Next page: press CTRL+E.
Previous page: press CTRL+ R.
Go to page: press CTRL+G.

Use Bookmarks

Create Bookmarks, then use Go to Bookmark. See “Adding and Working with
Bookmarks” on page 18.
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Reading

Basic Reading
Click inside an open document, then on the Ribbon, click:.

’ to Start Reading.
uu to Pause Reading.
« to Read previous reading unit.
then ’
» to Read next reading unit.
then ’
m - to switch between Reading audibly or silently.
)

As Kurzweil 3000 reads, it uses “dual highlighting,” one color for highlighting the current word and
the other color for highlighting the current reading unit.

Note: You can change the dual highlighting colors in the Tools Options dialog, under the Text
pane. See “Changing the Reading Dual Highlighting Color Options” on page 51.

Options on the Audio Menu
The Audio menu (ALT+A) is one of three menus on the Ribbon

Audio QOptions

i 1

Reading Mode

Continuous

English -
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Reading Speed

Specify the speed with which you want to read.

Reading Voice

Specify the voice that you want to hear reading.

Reading Mode

Specify how you want Kurzweil 3000 to read

Reading Units

Specify how much text to highlight as Kurzweil 3000 is reading

Reading Language

Specify the language

Note: These settings are

also available from the Read menu.

Additional Reading Options

From the View menu:

Magnify Spoken Word

| Display the current word being read in a separate magnifier window.

From the Reading Options pane (see “Setting Options in Kurzweil 3000” on page 52):

Language list

Select other reading languages.

Speaker list

Change reading voices.

Pause at Empty Notes

Use in conjunction with Text Notes in Fill in the Blanks tests.

Highlight Spoken Word

Highlight or not highlight words as Kurzweil 3000 reads.

From the Text/Image

Options pane (see “Setting Options in Kurzweil 3000” on page 52):

Change highlight colors

For text documents, click the Text icon to open the Text Options pane, and
select the desired color combination from the Reading Colors list.

For image documents, click the Image icon to open the Image Options
pane, and select the desired colors from the Word and Unit Colors lists.
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Using Reference Tools

The Reference Menu (ALT+C) is one of three menus on the Ribbon. You can also find these on
the menu bar’s Reference menu.

Audio Options |~ REFErence
&) Readthe

Selected Word

Hurman Pronunciation

Looking Up a Selected Word

Select a word in a document; next, click the desired choice on the menu to hear:
» Definition

* Synonyms

« Syllables

* Picture

* Human Pronunciation

Reading the Web

After you have installed The Read The Web extension you can open and use the Read the
Web feature. It works the same on Firefox as it does on Chrome. Once you have installed
the Read the Web extension on either or both browsers, Read the Web will always be
available whenever you open your browser (Firefox or Chrome) even if you are not
logged in to Kurzweil 3000. If you are using Kurzweil 3000 and select Read the Web from
the Reference menu, it will launch your default browser - either Firefox or Chrome.

Looking Up a Word You Type

From the Reference menu on the menu bar, choose Look Up Word | Type, type the word, then
click the desired choice on the Reference menu on the Ribbon or use the Reference menu.

Looking Up Information in Online Encyclopedias and Reference Sites

You must have Internet connection to look up information from Online reference sites. The Online
menu (ALT+L) is one of three menus on the Ribbon.
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Audio Options Reference Online *

Search for Books

Search for Magazines

Online Reference
Online History

Translate

1. Select a word or phrase that you want to lookup.
From the Online menu, select Online Reference. The Online Reference Lookup dialog is dis-

played.
3. Inthe Online Reference Lookup dialog, select a Search Site from the list, then click Search:

Online Reference Lookup

Search Site Wikipedia (English) )
Wikipedia (English)
Search For: Encyclopaedia Britannica (Subscription Service)

Encyclopaedia Britannica Student (Subscription Service)

Bartlett's, Columbia, Simpson's, and Respectfully Quoted Quotations
Wikipedia (Deutsch)

Wikipedia (Espafiol) L
Wikipedia (Francais)
Wikipedia (taliano)
Wikipedia (Nederlands)
Wikipedia (Portugués) L
Word Reference (Inglés al Espafiol)
Word Reference (Spanish to English)
Merriam-Webster Medical Dictionary

Note that you can also choose Online Reference Lookup from the Online menu on the menu bar
and when the Online Reference Lookup dialog is displayed, type a word or phrase in the Search
For field.

Finding a Picture for a Word

Kurzweil 3000 comes with the Kurzweil 3000 Picture Dictionary, a library of over 1300 illustrations
and photos, but it also supports other picture dictionaries such as Mayer-Johnson PCS dictionary,
Widgit Picture Dictionary, and Vcom3D American Sign Language (ASL) animated GIF dictionary
that you can set up. See “Setting Up Picture Dictionaries” on page 68.

Translating Text

The Translate feature, with over half a dozen languages, lets you translate text on demand.

1. Choose Translate from the Online menu to open the Translation dialog. If you selected text,
it would appear in the left pane.

2. From the To list, select the language you want to translate the text to.

3. Click Translate. The translated text appears in the right pane.

4. Click Read. Open as a Document places the translation in a new document.
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Reading Web Pages

Kurzweil 3000 Read the Web feature lets you use the Kurzweil 3000 reading and
reference tools with content you view in a Web browser.

The Kurzweil 3000 Read the Web extension enables the Kurzweil 3000 Read the Web
application to work with Firefox and Chrome. This extension works with Kurzweil 3000
Standalone, Network, and Web License Editions. This version of Read the Web
launches your default browser (Firefox or Chrome) from Kurzweil 3000. Additionally, it
is always available when you open your Chrome or Firefox browser.

To read Web site content using the Kurzweil 3000 Read the Web Extension

Use the instructions in the online help to install the Kurzweil 3000 Read the Web Exten-
sion on your Chrome and/or Firefox Browser. After you have installed The Read The Web
extension you can open and use the Read the Web feature. It works the same on Firefox
as it does on Chrome.

1. Open a Web Page that you want to read on either browser.
2. Click the Kurzweil icon in the upper right corner of the browser to open the Read the Web
Extension login screen.

ARl ccmame  Joassword R

Kurzweil 3000 Read The Web °

3. Log in using your Kurzweil 3000 login credentials. The Read the Web screen is displayed.

Link to Read Audio
k3000+ Options Navigation Reading Dictionary Translate
firefly Bution Buttons Toggle Button Bution

DR « > » 9 !.

° Patty Qiuinn (pguinni4)

Toggle Display
(Showf/Hide)

4. To open Kurzweil 3000 Web Access, click the Kurzweil logo.
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10.

Click the Options button to view or change the settings. Note that these options are
in effect for the current session only and will need to be re-selected the next time you
log in. The options you select here do not change any audio options in Kurzweil
3000. The reading voice that you are using in Kurzweil 3000 will also be used in
RTW.

You can change the position of the Read the Web window using the Position choices
at the bottom of the Options window. You can position the window to be displayed at
the Left, Center, or Right side at the top of the Firefox Browser.

Use the Read Navigation buttons just as you do in Kurzweil 3000.
Use the Audio Reading Toggle button to turn sound on or off.

Use the Dictionary button to look up a selected word. Note: In the Web License
Edition, the Dictionary button may be locked from use by the TLC or Teacher. For
example, Teachers might want to disable use of the dictionary in test taking
situations. When the Dictionary button is locked from use, it is not visible.

Use the Translate button to translate selected text. Use the drop-down menu to
select a language. Note: The Translate button is only available in the Web License
Edition. Note: In the Web License Edition, the Translate button may be locked from
use by the TLC or Teacher. For example, Teachers might want to disable use of the
Translate in test taking situations. When the Translate button is locked from use, it
is not visible.

To shrink the Read the Web window hiding the windows, click the Toggle Display
button at the bottom. Click it again to expand the Read the Web window.

Kurzweil 3000 for Windows Reference Guide 15



Using Study Skills Tools
Note: In Kurzweil 3000, the term “annotations” is used to encompass most of the Study Skill tools.

Using the Color Highlighter Pens and Circle Tools

To:

Do the following:

Highlight, circle, or
cross out text

Select the text to highlight, circle, or cross out, then click the desired color High-
lighter pen, Circle tool, or cross-out tool in the Toolbar.
Or click the Highlighter, Circle, or Cross-out tool first then select the text.

Erase highlights,
circles, or cross-
outs

Select the text that has color highlighting or circling, then click the Eraser in the
Toolbar.
Or click the Eraser first then select the highlighted or circled text.

Find highlighted or
circled text

Open the Edit menu, select Object from the Find submenu.
In the Find Object dialog, select Highlight.
Click Find.

Creating Notes

To:

Do the following:

Create a Sticky
Note or a Text Note

Sticky and Text Notes are available only in image documents.

Click the Sticky Note button on the Toolbar. Or open the Tools menu on the menu
bar, click Notes and choose Add Sticky Note or Add Text Note.

Click in the text where you want to place the note.

Type in the note, click outside the note when you are finished.

Create a Footnote

Click in the document where you want to place the Footnote marker.

Click the Footnote button on the Toolbar.

In an image document, a number marker appears in the note location and the Foot-
note window opens.

In a text document, the text closest to the note changes to blue underlined text and a
number appears next to the note.

Type in the Footnote window.

When you are finished, click the Close Footnote button H in the Toolbar.

Create a Voice
Note

Click the Voice Note button on the Toolbar.

Click in the document where you want to place the Voice Note. (In a text document,
click in front of the word where you want to place the note.)

In the Voice Note window, click Record (microphone), then begin recording. Click
Stop when you are done.

To attach a pre-recorded WAV file, click Open. Navigate to the file and click Open
again.

Working with Notes

To:

Do the following:

Move a Sticky or
Text Note using the
mouse

Point to the border of the note to see a four-pointed compass.
With the compass cursor showing, click and drag the note to a new location.
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Move a Sticky or
Text Note using the
keyboard

TAB to the desired note.

Press the Menu key to display the Note Right Mouse Button menu.

Press the Down Arrow until Move Note is highlighted, then press ENTER to select.
Use the Arrow keys to reposition the note. If you need to cancel, press ESC key.

Move a Footnote
marker

Works in image documents only.
Click and hold on the Footnote marker, then slowly drag it to its new location on the
same page.

Resize a Sticky or
Text Note using the
mouse

Point to the right-hand border of the note to see a two-pointed, left-right arrow cursor.
With the cursor showing, click and drag the note to a new size.

Resize a Sticky or
Text Note using the
keyboard

TAB to the desired note.

Press the Menu key to display the Note Right Mouse Button menu.

Press the Down Arrow until Resize Note is highlighted, then press ENTER to
select.

Use the Arrow keys to reposition the note. If you need to cancel, press ESC key.

Edit Sticky or Text
Notes or Footnotes

You can cut, copy, drag and drop, and paste text between documents and Notes.
Click inside a Sticky or Text Note, or double-click on the Footnote marker to open the
Note.

Edit the text; word processing functions work in Notes.

When finished, click outside the Sticky or Text Note. For a Footnote, click the Close

button H on the Toolbar or press ESC.

Switch between a
Sticky and a Text
Note

Click the right mouse button in a Sticky or Text Note to open the Note menu.
Select Sticky Note or Text Note.

Find Notes

Open the Edit menu, select Object from the Find submenu.
In the Find Object dialog, select the type of Note you are looking for.
Click Find.

Delete a Note

Click on the Note, Note marker or Note anchor.
Click the Delete button in the Notes menu (right click in the Note to display).
Click Yes to confirm.

Remove multiple
Notes from an
image document

Applies to Sticky, Text and Voice Notes.

From the Edit menu, select Image Selector.

Click and drag the crosshair cursor to draw a box completely enclosing all of the
Notes you want to remove.

Press the Delete key. Click Yes to confirm.

Creating and Answering Questions in Bubble Notes

To create a Bubble Note:

1. Click a location in the text where you want to place the Note.

2. From the Tools menu, click Notes, then choose Add Bubble Note.
3. Inthe Bubble Note dialog, type your note in the text area. Click OK.

To edit a Bubble Note:
Select the Bubble Note marker, right-click to open the Right Mouse Button menu, or from the
Tools Note submenu, choose Edit Bubble Note.
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To select or type in answers:

For Multiple Choice Radio Buttons | Click in the circle.

For Multiple Choice Check Boxes Click in the box.

For Matching Answers In the left-hand column click the item you want. A line appears.
Drag the line to the correct answer in the right-hand column.
For Text Answers Click inside the text box, then type.

Opening, Hearing and Closing Notes

Text or Sticky Note | Click inside the note, then click the Read button. To close, click outside the Note.

Footnote Double-click its anchor; Kurzweil 3000 automatically reads. To close, click the Close
button in the Footnote window.

You can set up Footnotes to automatically read upon opening, the option must be
selected in the Reading Options. See “Setting Options in Kurzweil 3000” on page 52.

Bubble Note Double-click its purple question mark anchor (image document) or purple underlined
text (text document). Kurzweil 3000 automatically reads. To close, click OK.
Voice Note Double-click its anchor, Kurzweil 3000 automatically reads. To close, click OK.

Adding and Working with Bookmarks

To: Do the following:

Open the Bookmark dialog | Click the Bookmark button on the Ribbon.

Add a Bookmark Click in the document where you want to place the bookmark.
Open the Bookmark dialog, type the description, then click Add.

Sort Bookmarks Open the Bookmark dialog, click to sort by Alphabetic or Reading order.

Go to a Bookmark Open the Bookmark dialog, click on the description of the Bookmark that
you want to go to, then click Go To.

Delete a Bookmark Open the Bookmark dialog, click on the desired description Bookmark,
then click Delete.

Search for Bookmarks: From the Edit menu, select Object from the Find submenu.
In the Find Object dialog, select Bookmark, then click Find.

Extracting Notes and Highlights

The Extract Notes and Highlights feature allows you to pull out highlighted or circled text, and

contents of Notes and Bookmarks into a new text document.

Notes:

* You can opt to extract all or any combination of notes and highlights.

+ Outline Styles allow you to extract highlighted text into outline format. Highlighted text can also
be extracted to Column Notes; for more information, go to “Extracting Highlights to Column
Notes” on page 23.

To extract notes and/or highlights:

1. With the document containing the annotations you want to extract open, go to the File menu,

choose Extract. From the Extract submenu, select Notes and Highlights.
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2. In the dialog, select the notes and/or highlights you want to extract.
For Notes, specify the Note types you want: Footnotes, Bubble, Sticky or Text Notes.
For Bookmarks, select Bookmarks.
For Highlights, select Highlights.
3. Select an Outline Style: Numeric, Legal, Bullets, Roman Numerals, Alpha Numerals, No
Prefix, or Custom.
4. Click OK.

Extracting Highlights to Create Vocabulary Study Guide

This feature allows you to highlight words in a document then extract those words to create a
vocabulary study guide showing the words and their definitions.

1. With the document open, choose a highlight color from the Tools menu or the Read or Write
toolbar and highlight the words of interest.

2. With the document containing the highlights you want to extract open, go to the File menu,
choose Extract. From the Extract submenu, select Extract Highlights to Create Vocabu-
lary Study Guide. The Open Column Notes dialog pops up.

3. Select whether to Open a new notes file or to Open an existing notes file.

4. Click OK. The Note file opens at the bottom of the page that contains the highlighted words
and displays the words and their definitions.
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Additional Annotation Options

Show or Hide Annotations.

In the document, open the View menu, select Annotations, then
from its submenu, click the annotation type to show or hide.

Print highlighted or circled text.

In the document, open the File menu and choose Print (or click
the Print button on the Ribbon.

In the Print dialog, click Highlighted Text.

Click Highlight Setup to open the Print Highlighted Text dialog.
In the Print Highlighted Text dialog, deselect the check box of
any color highlight or circle you do not want to print.

Select Insert Blank Lines when Extracting Highlights.

Click OK to return to the Print dialog.

Click Preview to view how the document will look when printed
(optional).

Click Print.

Change the captions for the differ-
ent color highlighters.

From the Tools menu, open the Options dialog.
Click Highlighters from the list of Options panes.
In the Highlighters Options pane, edit captions, then click OK.

Change Font properties, Reading
order and other options for Sticky
and/or Text Notes.

For the current document:

From the File menu, open the Properties dialog.

Make the changes you want, then click OK.

For all default Sticky and Text Notes:

From the Tools menu, select Notes, then from its submenu select
Default Note Options.

Make the changes you want, then click OK.

Set up Footnotes to automatically
read upon opening.

From the Tools menu, open the Options dialog.

Click Reading from the list of Options panes.

In the Reading Options pane, select Read Footnotes when
Opened, then click OK.

Set up for Kurzweil 3000 to pause at
each Bookmark.

From the Tools menu, open the Options dialog.

Click Reading from the list of Options panes.

In the Reading Options pane, select Pause at Bookmarks, then
click OK.

Taking Notes with Column Notes

Based on the Cornell note taking system, Kurzweil 3000 Column Notes is ideal for:
» Taking notes while reading and doing research across documents.

» Taking in-class and lecture notes.
* Reviewing or studying notes.

» Writing: go directly to the Outline feature by using Extract Column Notes to Outline from the

File menu.

» Vocabulary building: place words in Column 1, definitions in Column 2, and create sentences in

Column 3.
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The default Column Notes file opens at the bottom of the Kurzweil 3000 document window and
contains a table with three columns.

SOLDIER BOY - PRIVATELY TO HIMSELF

| am Buffalo Bill's herse, | have spent my life under his saddle - with him init,
too, and he is good for two hundred pounds, without his clothes; and there is no telling
how much he does weigh when he is out on the war-path and has his batteries belted
on. Heis over six feet, is young, hasn't an ounce of waste flesh, is straight, graceful,
springy in his motions, quick as a cat, and has a handsome face, and black hair dangling

down on his shoulders, and is beautiful to look at; and nobody is braver than he is, and v

Main Ideas Supporting ldeas Other

v

Page 1 of 2

The first column is for “Main Ideas,” key words or even questions. The second column is for the
details that support each main idea, and the third is for additional thoughts or source information.
You can:

» Cover the second column as a way to hide details as you study.

» Hide the third column to make it easier to view and work in two-column mode.

Column Notes files are independent of documents, with its own file extension, .k3c, allowing you to
gather and work with one set of notes across multiple documents.

While in Column Notes, you can use:

» Editing features including Undo, Cut/Copy/Paste, Word Prediction and Spell Check.

» All Reading functions including Word lookup and Speak While Typing.

In addition, you can use Color Highlighters or Circles to note important text in a document, then
Extract Highlights to Column Notes for an easy way to collect your notes. See “Extracting High-
lights to Column Notes” on page 23.

Opening, Saving, Replacing and Joining Column Notes Files

Column Notes files are separate files and independent of any document. They have the file exten-

sion, .K3C.

To open a New Column Notes file (with/without a document open), do one of the following:

Click the Column Notes button in the Toolbar, and choose Open a New Notes File.

Or from the Tools or File menu, select Column Notes, then choose New Column Notes.

To open an existing Column Notes file (with/without a document open) do one of the following:

+ Click the Column Notes button, then choose Open an Existing Notes File.

* From the Tools menu, select Column Notes, then choose Open Column Notes (or click the
Column Notes button on the Toolbar).

+ Click the Open button.

* From the File menu, choose Open.

In the File Open dialog, find and select the Column Notes file you want.

To Save or Replace Column Notes file:
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Column Notes are separate files from regular documents, and must be saved separately. When
using any of the Save features, first click inside the Column Notes window to ensure that it is the
active window, then do one of the following; otherwise, Kurzweil 3000 will save the main document

that is in the window.

To:

For new Notes file from Blank:

For Existing Notes file:

Save:

Click Save button.

Or choose Save Column
Notes from Tools Column
Notes submenu.

Or choose File Save.

Opens Save As dialog. Name the
new file.

Saves changes to the current file.

Save As:

Choose Save Column
Notes As from Tools Col-
umn Notes submenu.

Or choose File Save As.

Opens Save As dialog. Name the
new file.

Opens Save As dialog. enter the
name for the new file.

Replace:

Choose Save Column
Notes As from Tools Col-
umn Notes submenu.

Or choose File Save As.

Opens the Save As dialog.

1. Inthe Save As dialog, find
and select the name of the
Column Notes file you
want to replace with the
new notes, then click

Opens the Save As dialog.

1. Inthe Save As dialog, find
and select the name of the
Column Notes file you
want to replace with the
new notes, then click

Click Close button either
for document or for Column
Notes window.

Save. Save.
2. Inthe next Save dialog, 2. Inthe next Save dialog,
click Yes. click Yes.
To: For new Notes file from Blank: For Existing Notes file:
Close: A message asks if you want to save. | A message asks if you want to save.

Answering Yes opens the Save As
dialog. See any of the above.

Answering Yes opens the Save As
dialog. See any of the above.

To Join Column Notes files:
As you take notes across different documents and sources, you can combine different Column

Notes files into one file. When you join two files, Kurzweil 3000 appends the notes in the open Col-
umn Notes to a selected Result File.

1. Open a Column Notes file that you want to append to another Column Notes file.
2. Click inside the Column Notes window to activate it.
3. Do one of the following:
* From the Tools menu, select Column Notes, then choose Join Column Notes.
* From the File menu, choose Join.
4. Inthe Join Column Notes dialog, Browse for and select the name of the Column Notes file
to which you want to append the open Notes. The file name appears in the Result File box.

5. Click Join.
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Additional Column Notes Features

To:

Do the following:

Move around in Column
Notes

Up or Down Arrow key moves the cursor up or down a cell in a column.
TAB or Right Arrow key moves the cursor to next/right cell.
SHIFT+TAB or Left Arrow key moves the cursor back/left cell.

Enter and edit text

Click in a cell and type and edit.

Cut/Paste or drag and drop text into a cell.

Copy/Paste or press CONTROL key while dragging and dropping text.
CTRL+Z to Undo changes (does not affect column and window resize).

Show or hide third column

Open the Column Notes Right Mouse Button menu.
Choose Hide/Show 3rd Column.

Cover second column

Open the Column Notes Right Mouse Button menu.
Choose Cover/Show 2nd Column.

Resize column width

Hover on the inside bolded border of the column until the pointer appears
as a horizontal arrow, then drag (right/left) and release at the desired width.

Resize Column Notes win-
dow

Hover at the top of the Column Notes window until the pointer appears as a
vertical arrow, then drag (up/down) and release at the desired height.

Print Column Notes

Click inside the Column Notes window, then from the File or Right Mouse
Button menu, choose Print.
(Contents in Covered 2nd columns and Hidden 3rd columns do not print.)

Zoom, Edit Headers, Insert/
Delete Rows

Open the Column Notes Right Mouse Button menu, then choose the
option you want.

Bring notes into Outline in
the Writing Path

Open the Column Notes Right Mouse Button menu.
Choose Extract to Outline.

Copy Column Notes to
Word

Open the Column Notes Right Mouse Button menu.
Choose Copy to Clipboard for use in MS Word.

To:

Do the Following:

Copy Column Notes to
Excel

Open the Column Notes Right Mouse Button menu.
Choose Copy to Clipboard for use in MS Excel.

Extracting Highlights to Column Notes

1. In a document, use the Color Highlighter tools from the Toolbar or from the Tools menu to
highlight the different types and levels of information you want to collect. For instance, Yellow
highlighter for main ideas, Green for sub-ideas, and Blue for details. See “Using the Color
Highlighter Pens and Circle Tools” on page 16.

2. Click the Column Notes button E

menu.

2 in the Toolbar or select Column Notes from the Tools

3. Inthe Open Column Notes dialog, select either to create a Blank Column Notes file or to
open an Existing Column Notes file.
4. From the File menu, choose Extract Highlights to Column Notes.
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5. Specify the column number to which you want the text of a particular color highlight to fill:
Column 1, 2 or 3. Other numbers are not valid.

Extract to Column Note e O X

Highlights

Yellow highlight Column: 1

Green highlight Column: |2

Blue highlight Column: |3 |
Fink highiight Column: [1 '
Orange highlight Column: [I

Gray highlight Column: |1

[] Redcircle Column: |1

[] Blue circle Column: || '

OK Cancel Help
6. Click OK.

Kurzweil 3000 fills the Column Notes cells according to reading order and to the column
numbers you specified.

7. Save the Column Notes file.
If you do not want the currently highlighted text to be extracted the next time you use Extract
Highlights to Column Notes, Erase the highlights and Save the document.
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Using a Single Column Notes File Across Multiple Documents
Use this method to take notes across different documents or chapters in a book.

1. Open the Column Notes file to which you want to place the information. (If the file doesn’t
already exist, create it.)

Open the document from which you want to collect information.

Take your notes from this document by typing, Extracting highlighted text, Copying/Pasting
and/or dragging/dropping into the Column Notes file.

Save the Column Notes file. (You also may close the Column Notes file at any time.)

Close (and Save) the current document.

Repeat until you have finished your research.

If you are going on to write a draft, use Extract Column Notes to Outline as a starting point.
See “Going from Reading to Writing By Extracting Column Notes” on page 25.

wn
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Going from Reading to Writing By Extracting Column Notes

Extract Column Notes to Outline, accessible from the File and the Column Notes Right Mouse But-
ton menus, enables you to bring your notes from your research and reading directly into the Writ-
ing Path. To work with the Outline feature, see “Using Outline” on page 34.

1. Take notes using Column Notes. Consider using Extract Highlights to Column Notes. (See
“Extracting Highlights to Column Notes” on page 23.)

2. Either open the File or the Column Notes Right Mouse Button menu

3. Choose Extract Column Notes to Outline.
The notes appear in Outline mode.

Working with Note Snippets

A Note Snippet is a floating window that displays the contents of a Column Notes file in read-only
mode, and in hierarchical format. Note Snippets are only available when a text document is open,
and are not available in Outline. The Note Snippets window is a handy companion when you are

writing in Kurzweil 3000 as it keeps main ideas and notes accessible. You can easily Copy/Paste
or drag and drop text from the Note Snippets window.

To open Column Notes in Note Snippets:
1. Open a text document - using the New button is fine.
2. Choose Note Snippets from the Tools menu.
3. Inthe Open Note Snippet dialog, select the name of the Column Notes file you want to dis-
play, then click Open.
To view sub-ideas in the Note Snippet window:
If a Main Idea has sub-ideas and other details, you can:
Show them by clicking the + (plus) sign.
Hide them by clicking the — (minus) sign.
Or by double-clicking on the line of text.
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Adding and Editing Hyperlinks

Hyperlinks are handy for keeping references near related topics. When you are studying or writing,
you can go back to source material and information. For writing assignments, embedding hyper-
links to source or related information can help your reader understand the material. Kurzweil 3000
provides three types of hyperlinks: Web Page, File and Link within this document.

In text documents, the hyperlinked text is underlined and in blue. In image documents, the
hyperlinked text is underlined.

To: Do the following:
Open the Add/Edit Hyper- From the Tools menu.
links dialog. By clicking the Hyperlink button in the Toolbar.

By opening the Right Mouse Button menu in a document.

Add a hyperlink to a Web
page.

If you want to copy the Web page address, copy it from the Web browser.
Open the Kurzweil 3000 document in which you want to add the hyperlink.
Click where you want to place the hyperlink.
Open the Add/Edit Hyperlink dialog.
The Description box should contain the text in the document closest to
the location of the cursor where the hyperlink is to be placed.
Select the Web Page option (the default).
In the Link To box, type or paste the Web page address.
Click Add.

Add a hyperlink to a file.

Click where you want to place the hyperlink in the document.
Open the Add/Edit Hyperlink dialog.
The Description box should contain the text in the document closest to
the location of the cursor where the hyperlink is to be placed.
Select the File option. A Browse button appears next to the Link To box.
Click Browse, navigate to and select the file you want to link to.
The file pathname should appear in the Link To box.
Click Add.

Add a hyperlink within the
same document. This option
is not available when adding a
hyperlink in Footnotes.

In the document, go to the location where you want to link to, and click.
Add a bookmark: from the Right Mouse Button menu choose Add Book-
mark or press CTRL+F12. Specify a Bookmark description.
In the same document, go to and click where you want to place the hyper-
link.
Open the Add/Edit Hyperlink dialog.
The Description box should contain the text in the document closest to
the location of the cursor where the hyperlink is to be placed.
Select the Link within this document option. A Locate button appears
next to the Link To box.
Click Locate, select the Bookmark description you want to link to.
Click Add.

Undo.

CTRL+Z.

Edit a hyperlink.

Click the hyperlink text or marker, open the Right Mouse Button menu, then
choose Add/Edit Hyperlink.
Make the change(s) you want and click Modify.

Save in KES format.

You may lose the hyperlinks if you save the document in other formats.
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Writing and Editing

Kurzweil 3000 editing writing and editing features follow the majority of standard word processing
functions, such as CTRL+X for Cut, CTRL+V for Paste, double-click to select a word, triple-click to
select a sentence.

The Writing Ribbon and Toolbar

When working with a text document, click the Write tab to display the Writing ribbon and
Toolbar for easy access to frequently used text editing and formatting tools.
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Starting Points for Writing

Start Writing. In the Writing Toolbar, click the New Document button. A flyout sub-
menu displays these choices: New Draft, New Brainstorm, and New
Outline. Select, and Begin writing.
1
Create new text/Draft docu- Do one of the following:
ment. In the Kurzweil 3000 tabbed page, click the New Draft button. A fly-

out submenu displays these choices: New Blank Draft and New Draft
from Template.
From the Write menu or File menu, select New Draft Blank.

Begin writing.
il
Create new document from From the Write menu, select:
Template. New from Template.

Or New Outline from Template.
Or New Draft from Template.

Begin writing by replacing the instructions with your own text.

For details, see:
Working with Brainstorm diagrams, “Creating a Diagram” on page 31.
Working with Outline documents, “Creating an Outline” on page 34.
Working with Draft documents, “Creating a Draft” on page 37.

Start new Brainstorm diagram. | From the Write menu or the File menu, select New Brainstorm Blank.
Or from the Kurzweil 3000 tabbed page click the New Brainstorm
button. A flyout submenu displays these choices: New Blank Brain-
storm and New Brainstorm from Template.

Begin writing from a diagram by clicking the Split Screen button, and

writing in the right-hand Draft pane.

Start new Outline document. From the Write menu or the File menu, select New Outline Blank.

Or from the Kurzweil 3000 tabbed page click the New Outline button.
A flyout submenu displays these choices: New Blank Outline and
New Outline from Template

d Begin writing from an Outline document by clicking the Draft View but-
ton in the Outline palette.

Adding a Picture to a Document

To insert a picture into a text document:

1. In atext document, click where you want to insert the picture.

2. From the Edit menu, choose Insert Picture.

3. Inthe Open dialog, navigate to and select the picture file name you want, then click Open.
4. Save the document in RTF format.

To copy and paste a picture into a text document:

1. Display the picture that you want to copy and paste. The picture may be located in your file
system, in an existing Kurzweil 3000 document or in a document from another application.

2. Select the picture.
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3. From the Edit menu, choose Copy.

4. Click in the location in the Kurzweil 3000 document where you want to paste the image.
5. From the Edit menu, choose Paste.

6. Save the document in RTF format.

To copy a part of an image and paste it into any document:
You can copy part of an image from an image document and paste the image into any program
that accepts bitmaps.

1. Open the document containing the image you want to copy; and from the Edit menu, choose
Image Selector.

2. Inthe image, click at the place where you'd like to begin your selection. Drag the frame until
the part of the image you want to copy is enclosed.

3. From the Edit menu, choose Copy.

4. Open the document in which you want to paste the image, and from the Edit menu, choose
Paste.

After adding a picture or image, you can change its properties, such as Height and Width, Align-

ment and Border appearance, by selecting Picture Properties from the Edit menu.

Dragging and Dropping Image Text

You can drag and drop text from an image document into a text document and vice versa. Image text “drops”
into text documents as text. Text from a text document “drops” into an image document as a Text Note. To
“drop” the text as a Sticky Note, hold down the ALT key while dragging and dropping.

Working with an External Text Editor

From the File menu, choose Open with Editor and select Microsoft WordPad or Microsoft
Word, then open the file you want to edit.
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Editing Options from the Edit Menu
The options you see depend on whether you are working in an image or a text document.

Undo Undo your previous action.

Cut Cut selected text from a text document.

Copy Copy selected text from a document.

Paste Paste cut or copied text into a text document or into Notes. Or paste an image into
a text file.

Select All Select all of the text in a document.

Image Selector

Select part of an image document for copying.

Insert Page Break

Place a page break at the current cursor position in text documents.

Insert Picture

Insert a picture from any file into a text document.

Picture Properties

Change properties, such as dimension, or add a border for selected picture.

Enable Editing

Allow or prevent document editing.

Move Existing Page

Reorder pages in image documents.

Correct Recognition

Correct underlying text in image documents.

Find

Find and replace text and find highlights in typed documents. Find text, notes,
highlights, or bookmarks in image documents.

Additional Writing and Editing Options

Change Word
Spacing

To increase the readability of text, set this option and other text formatting and view-
ing options in the Text Options pane. See “Setting Options in Kurzweil 3000” on
page 52.

Enable Phonetic
Spelling

Enable this option to help students find and correct phonetic errors. It can be found in
the Word Prediction Options pane. See “Setting Options in Kurzweil 3000” on
page 52.

Find Homophones

Kurzweil 3000 provides three levels of homophones to help students identify and cor-
rect common homophone errors. For information about word lists, see “Using Word
Lists” on page 40 and “Setting Up Word Lists” on page 66.

Limit Spelling
Suggestions

Too many options may confuse instead of help students. Specify to Always or Never
Limit Spelling Suggestions. This option is in the Spell Check Options pane. See
“Setting Options in Kurzweil 3000” on page 52.

To have students decide for themselves: select Add option to spelling window
to enable the Fewer/More Suggestions button in the Spelling dialog.
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Using Brainstorm

The writing process begins with thinking of ideas and organizing your thoughts. Part of Kurzweil
3000 integrated Writing Path, is a graphic organizer that lets you quickly collect and organize your
thoughts. (For more on the Writing Path, use online Help Search.)

While in the Writing Path, using Brainstorm you have access to familiar reading and editing func-
tions, a Tools palette, and a comprehensive set of shortcut keys. (See “Shortcuts” on page 72.)

The graphic-based Brainstorm diagram that you create shares information with the text-based
Outline. You can switch back and forth between the two views, without losing data.

Creating a Diagram

You can create a New Blank document and start a diagram from scratch or create one from an

existing template.

Open the Brainstorm window:

Main Idea

Erainstorm Palette

From the Write menu or the File menu, select New
Brainstorm Blank or select New Brainstorm from
Template. For templates, select the one you want from
the Open dialog.

The default view opens with the work area containing a
single graphic element — the Main Idea Oval, as a starting
point; and a Brainstorm tools palette.

Brainstorm templates present a general structure,
instructional and sample text that you can edit.

Create and edit thoughts, main ideas, sub-
ideas, and details:

Use Quick Takes.

Keep thoughts to just a few words. Click in an empty area
in the Brainstorm window.

Select a shape. Ovals can be for main ideas, Rectangles
for sub-ideas and Diamonds for details.

Begin typing your thought or edit existing text. You can
use typical editing functions, CTRL+A, CTRL+C,
CTRL+V.

To add related thoughts in rapid succession, click the
Quick Takes button.

Link thoughts:

Use Link Thoughts.

The Link button is only available when there are multiple
thoughts in the diagram and one thought is selected.
Select the shape that is to be higher in the hierarchy,
typically a topic or key idea.

Click the Link button. As soon as you begin to move the
cursor, a directional arrow attaches to the cursor.

Drag the directional arrow to the shape you want link to,
typically a subtopic or supporting detail. When the direc-
tional arrow gets to the edge of the subtopic shape, the
shape is outlined in red.

Click on the shape. The arrow releases from the cursor,
snaps to the shape and the red box is removed.
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Use Arrange.

Organize and Arrange thoughts: To change shapes, select the thought and click on the

shape button in the palette.
To change shape color, select Fill color.
To arrange thoughts, click the Arrange button.

Selecting and Editing Thoughts
To select a thought, click on its shape.

To select multiple thoughts

, do one of the following:

+ Select a group of nearby thoughts, click in a wider area than the thoughts you want to select,

then drag the selection

frame across the area until all the thoughts you want are in the

frame, then release the mouse button.

+ Add to selected though

ts, hold the SHIFT key and click. To deselect thoughts in this group,

click on it and press SPACEBAR.
To edit the contents of a thought, click on it twice. The text editor box opens for you to make

your changes.

Additional Brainstorm Features

To:

Do the following:

Move thoughts

Select the thought or group of thoughts.
Drag and drop to the new location or use Arrow keys.

Delete thought(s), link(s)

Select thought(s) and/or link(s), then click the Delete button in the palette.

Resize a thought

Select it. Four small squares appear, one at each corner, click on the
desired one.

Drag until the thought is the size you want, then release the mouse button,
or press ALT+Arrow keys.

Redirect a link
See also “Shortcuts” on
page 72.

Click on the link line at the end you want to re-direct. Two square “grips”
appear, one at each end of the link.
Drag the end of the link to another thought, then release the mouse.

Delete a link

Click to select the desired link. Two small square "grips" appear, one at
each end of the link arrow. Press DELETE.

Adding and Working with Notes

For each thought you create i

n the diagram, you can attach a Note to add more details, expand on

an idea, as well as to keep track of the sources from which your ideas originated. This can be help-
ful for noting paraphrases and direct quotations, and to add source information, citations, refer-

ences and bibliographies.
To add a Note to a thought:

1. Select the thought if it isn’t selected already.

2. Click the Note button
that the thought now has
3. Type you notes.

to open it, or press CTRL+T. A Note marker appears indicating
a note attached.
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To open/show and close/hide a Note, select the thought that has the note, click the note marker
or press CTRL+T. You can edit the open note. Whatever state you leave the note (opened or hid-
den) when your close the diagram, that is the state you see when you re-open the diagram.
Switching from Brainstorm to Other Views

From Brainstorm you can switch to the following views by clicking the desired view button in the
Writing ribbon or by selecting the desired option from the Write or the Right Mouse Button

menu.

Brainstorm to Outline.

| —
| —
—

Click the Outline button on the ribbon, or select Outline from the Right
Mouse Button menu, or use the shortcut CTRL+SHIFT+T.

Brainstorm to Draft.

Click the Draft button on the ribbon to begin writing.

Brainstorm to Draft using the
Split Screen view.

If no outline exists or if an outline exists for this diagram: Click the Split
Screen button.

In the Split Screen window, the Outline appears in the left-hand pane.
Begin writing in the Draft area in the right-hand pane.

Creating a Draft from Brainstorm
From the Brainstorm diagram, click Outline view on the ribbon. In Outline view, click the Draft

View button in the Outline palette. The outline text appears in the draft, ready for you to

expand into prose.
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Using Outline

The outline is an alternative way to begin the writing process. Kurzweil 3000 Outline lets you jot
down your ideas and organize your thoughts into a writing plan.

While working in Outline, you have access to familiar reading and editing functions, a tools palette,
and a comprehensive set of shortcut keys. (See “Outline Shortcuts” on page 73.)

The text-based outline that you create shares information with the graphic-based Brainstorm
diagram, allowing you to switch back and forth between the two views, while preserving your data.

Creating an Outline

You can create a New Blank Outline document and start one from scratch or create one from an

existing Outline template.

Open the Outline window:
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From the Write menu or the File menu, select New Out-
line Blank or New Outline from Template.
» Or click the New Draft button on the Writing
Toolbar
* Or click the New Draft button on the Kurzweil
3000 tabbed page
The default Outline view opens with the work area con-
taining a Main Idea; and a tools palette.

Outline templates present a general structure, instruc-
tional and sample text that you can edit.

Add ideas, sub-ideas and details:

Use the Add Topic/Add Subtopic buttons.

Click in any line.

To add ideas at the same level, press the Return key or
click Add Topic (the first button) in the Outline palette.
To add ideas one level lower, click Add Subtopic (the
second button from the left).

When you add a sub-topic, its “parent” topic, the one for
which it is a sub-topic, shows a blue dash marker, indicat-
ing that the topic has sub-topics.

Type or edit topics. For details on editing Outline text, see
“Selecting and Editing Outline Text and Topics” on

page 35.

Organize and re-organize ideas:
Use the Move Topic arrows.

To promote a topic to a higher level, for example, level A
to level |, click in the topic and click the Left arrow.

To demote a topic to a lower level, for example, level A to
level 1, click in the topic and click the Right arrow.

To move a topic higher in the order of same-level topics,
for example, topic F to topic B, click in the topic and click
the Up arrow until the topic is in its new place.

To move a topic further down in the order of same-level
topics, for example, topic B to topic F, click in the topic
and click the Down arrow until the topic is in its new
place.
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To show or hide sub-topics: Click the plus sign or the blue dash.
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Selecting and Editing Outline Text and Topics

There are two types of text selection in Outline view:

» Regular text selection within a topic or note. Text in the Outline view cannot be selected across
topics or across topics and notes. Regular text selection applies only to the selected text and
does not select any sub-topics that a topic may have.

» Complete selection selects all the text in a topic as well as its associated sub-topics and notes.
A complete selection of a Note selects all the note text.

To select and edit regular text:

Double-click to select a word.

Drag-select letter, word or block of text.

You can:

» Edit text using familiar editing functions such as, Cut/Copy/Paste, however, dragging and drop-
ping text is not available in Outline.

» Deselect text by clicking elsewhere, however, be aware that if you click to the left of a line of text
or in the area before any marker, you are performing a complete selection of the topic.

To select a whole topic or note:
Move the pointer to the area before the topic text or any marker, if it exists, then click, or press
CTRL+SPACE. This applies to any level of topic in the Outline feature. After you click, the
topic is highlighted. You can now Cut/Copy/Paste, delete or drag and drop to move it.
Because it is a complete selection of the entire topic, the operation affects all of the topic’s
sub-topics and notes.

To delete text in a topic without removing its number:
Select the text or select the topic, then press the DELETE key.

To delete a topic and its associated sub-topics and notes:

1. Select the topic. The topic text should highlight indicating that it and all of its associated sub-
topics and notes are selected.

2. Click the Delete button in the palette or press DELETE.
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Adding and Working with Outline Notes

For each thought you create in the Outline, you can attach a Note to add more details or to keep
track of the sources from which your ideas originated. This can be helpful for noting paraphrases
and direct quotations, and to add source information, citations, references and bibliographies.

To add a Note to a topic:
1. Click the topic for which you want to add a note.

2. From the outline tools palette, click the Note button or press CTRL+T.
3. Type your note.

To open/show and close/hide an Outline Note: click the note marker, or press CTRL+T. You
can edit the open note.

To select, move, copy, or delete an Outline Note:
1. Click the note marker to open the note.
2. Select the whole note by clicking to the left of the note marker, or by pressing CTRL+SPACE.
The note text is highlighted.
3. Do one of the following:
* Drag and drop it to a new location.
» Cut/Copy/Paste in another location.
* Click the Delete button in the palette or press DELETE.

Note: When using Extract Text in Outline view, open all notes to show their text before using the
command to ensure that the text in notes will be extracted.
Switching from Outline to Other Views

From Outline, you can switch to the following views by clicking the desired view button in the Writ-
ing toolbar or by selecting the desired option from the Write or the Right Mouse Button menu.

Outline to Brainstorm. Click the Brainstorm button on the Write Ribbon or select Brainstorm from the
Right Mouse Button menu, or use the shortcut CTRL+SHIFT+T.

w
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Outline to Draft. Click the Draft button on the Write Ribbon or the Outline palette to begin writing.

Outline to Draft using Click Split Screen view button on the Write Ribbon to show a read-only, non-

Split Screen view. editable outline view in the left-hand pane. Begin writing in the Draft area in the
@ right-hand pane.
Outline to Review. Click the Review button on the Writing Toolbar. See “Finalizing a Draft Using the

Review Checklist’ on page 38.
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Creating a Draft from Outline

With the Outline open, click the Draft View button in the outline tools palette. The outline
text appears in the draft, ready for you to expand into prose.

Creating and Working with Drafts

In the writing process, the stage after brainstorming and/or outlining, is the actual “writing” stage,
when you create drafts for your own review, for peer-editing, or for teacher approval. In the Kurz-
weil 3000 Writing Path, this is the Draft stage.

Creating a Draft

You can create a New Blank Draft document to start from scratch, create a draft from an Outline
document, or create a draft from an existing Draft template.

To create a Draft from:

Do the following:

Blank

From the Write menu or the File menu, select New Draft Blank.

Or click the New Draft button on the Writing Toolbar

Or click the New Draft button on the Kurzweil 3000 tabbed page
Start Writing.

Writing Template

From the Write menu, select New Draft from Template. From the Open
dialog, select the template you want.

Each template includes instructions and tips for writing.

The instructions and tips are actually “Field Text.” The text you type in the
Templates overwrite the Field Text.

All writing and editing features are available.

[Outline

This option is only available if you have already created a Brainstorm
diagram or an outline using the Outline feature.

If you only have the Brainstorm diagram and no outline, Kurzweil 3000 con-
verts the diagram contents and organization into outline format before
opening the Draft.

Changes you make in the Draft are not reflected in the Outline or Brain-
storm views.

From Outline, click the Draft View button in the Outline tools palette.

From Brainstorm, click Outline. In Outline view, click Draft View.

The Draft document opens with the Outline text ready for you to expand into
prose.

Switching from Draft to Other Views

From Draft, you can switch to the following views by clicking the desired view button in the Writing
toolbar or by selecting the desired option from the Write or the Right Mouse Button menu.

Wl
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]

Draft to Brainstorm Click the Brainstorm button.

This is available if there is or is not a Brainstorm diagram or Outline associated
with this draft. If there is no diagram or Outline, the default Brainstorm diagram
or Outline appears.
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Draft to Outline Click Outline.
This is available if there is or is not a Outline associated with this draft, the
default Brainstorm diagram or Outline appears.

Draft to Review Click the Review button on the Writing Toolbar. See “Finalizing a Draft Using the
Review Checklist” on page 38.

Note: If you want to use Column Notes with a draft document, be aware that when the draft is in
Split Screen or Review mode, Kurzweil 3000 hides that view when presenting the Column Notes at
the bottom of the document window.

Finalizing a Draft Using the Review Checklist

The actual writing process is a cycle: write, review, rewrite. As part of the Kurzweil 3000 Writing
Path, the Review feature is on the Write menu and on the Writing Toolbar; it opens in the left-hand
pane with your draft in the right-hand pane.

The Review checklist is available any time (except when the Brainstorm or Outline View is open)
and for any Kurzweil 3000 text document.

The Review checklist comes with a default set of items that you can modify or add to in the Tools
Options dialog. You can have a total of 10 items in the checklist.

To review a text document:

1. In the draft document, go to the Write menu and select Review.

2. Perform each task in the checklist, for instance, run the spell checker, or open the Word List
you should be using with your writing assignment.

3. When you are finished with each task, click the appropriate checkbox in the Review checklist.
If the Speak Buttons option is selected in General Options, Kurzweil 3000 reads the item’s
description when you roll over its name, and speaks the item name when you check its box.

It's possible to complete the checklist items over multiple sessions. Kurzweil 3000 saves the
current list status for subsequent sessions.

4. To end a review session, Close the Review pane.

To modify Review Checklist items:
1. From the Tools menu, select Options, or press CTRL+F1.
2. In the Options dialog, click Review Items to open its dialog.

Add new item Click Add.

In the Add dialog, type the name of the new item or select one from the
default set. The default set list only shows items that are in the default
set, but that are not in the current checklist set.

(Optional) enter a description for the item.

Click Add.

Rename item Select the desired item from the list.

Click Rename.

In the Rename dialog, enter the new name, and click Rename.

Note that you cannot rename a default item.
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Select default checklist | Click Default.
set

Delete, Move item Select the desired item from the list.
Click the desired command button.
3. Click OK. Modifications are saved to the document, so you should see them in subsequent
sessions.

Using Writing Support Tools

Using Spell Check

Kurzweil 3000 lets you check spelling in image documents to correct scanning errors, as well as in
text documents to correct composition errors.

Making spelling corrections in image documents changes the underlying text that Kurzweil 3000
reads; it does not alter the image text on the screen. To see the underlying text, choose Edit
Underlying Text from the Edit Correct Recognition submenu.

To spell check a document:

1. In a document, click the Spell Check button Ein the Writing Toolbar.
If Kurzweil 3000 finds a word it thinks is misspelled, it opens the Spelling Correction dialog.
2. In the Spelling Correction dialog, decide how you want Kurzweil 3000 to handle each possi-

ble error.
To: Do the following:
Ignore the word Click Skip.

Ignore the word throughout the document Click Skip All.
and not save it to the spelling dictionary
Correct an error Select a word from the Suggestions list or type your
correction into the Change To box, then click
Change.

Correct the error throughout the document | Select a word from the Suggestions list or type your
correction into the Change To box, then click

Change All.
Hear the contents of the Change All box Click Read.
Add the word to your private dictionary Click Add.

You can control the number of possible corrections the Spell Checker displays by clicking
Fewer Suggestions or More Suggestions. (This button is only available if the Add option to
spelling window is enabled in the Spell Check Options pane. See “Setting Options in Kurzweil
3000” on page 52.)

3. When you are finished, click Exit.

To check spelling as you type:
Enable Check Spelling as You Type in the Tools Options Spell Check pane.
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As you type, possible spelling errors are underscored with red dotted lines. Click the Right Mouse
button to see and select from a list of corrections. There are also a couple of options: Ignore and
Add to Dictionary.

To add or delete words in your private spelling dictionary:
1. Click the Spell Check button in the Writing toolbar to open the Spelling Correction dialog.
2. Do one of the following:

To add the current word, click Add.

To delete the selected word, click Delete.
To hear the selected word, click Read.
3. Click OK.
Using Word Prediction
In a document in which you are typing, select Word Prediction from the Tools menu,

or click the Word Prediction button on the Writing Toolbar | " ]
As you type, Kurzweil 3000 presents possible words in a list in the Word Prediction window.

Thumbtack om0 o i | —Train button

7 =

Word List Area
Each word has an associated
number.

Use the number keypad or
press CTRL plus the number of
the word you want to select the
word.
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To select a word, do one of the following:
Click on the word in the list.

Or using the number keypad, press the number of the word in the list.
Or press the CTRL key plus the number of the word in the list.

To have the Word Prediction window stay in one place or follow along as you type:
Click the Thumbtack in the upper left-hand corner of the Word Prediction window.

To add all the words in the document into Word Prediction:
Click the Train button.

Using Word Lists

Kurzweil 3000 includes several ready-to-use Word Lists, including Academic, Homophones, and
Confusable words, Transitional Words from Sopris West Step Up To Writing program, and others.
For Teachers:

You can create new lists based on subjects or units of study, see “Setting Up Word Lists” on
page 66.

Kurzweil 3000 for Windows Reference Guide 40



For Students:
If the Word List you are using has the associated option selected, you can do the following while

you are writing:

Highlight Word List’s words in a In a document, go to the Tools menu, choose Highlight, then
document select the desired Word List name.
(The Add list to the Highlight menu | Any words contained in the selected list are highlighted in the doc-

option must be selected in the Word ument.

Lists Options)

Find Word List’s words in a docu- Place your cursor at the beginning of the document.

ment From the File menu, choose Find, then select the desired Word
(The Add list to the Find menu option | List name.

must be selected in the Word Lists The Find dialog, shows the first word in the document that is on
Options) the list.

Use any of the functions in the dialog: Replace, Find Next.

Using Floating Word Lists

The Floating Word List is a handy window that you can have open as a self-correction support

while writing and editing in any draft, including a document from other applications such as Micro-

soft Word. It can remain open even as you work in different documents.

Accessible from the Tools menu, it displays words from a selected Word List. If you have the

Highlight Used Words option selected, you can use Floating Word Lists while:

»  Writing - words highlight in the window as soon as you type them in your document.

» Reviewing your draft documents - in any open text document, Kurzweil 3000 highlights words
from the selected word list.

It's also possible to do the following:

» Drag and drop words from the Floating Word List window into your document.

* Look up word information in the list by double-clicking on the desired word.

+ Show up to four word lists accessible in the window, so you can change lists as you work.

The word lists that are available to the Floating Word List feature are the ones that are in the Word

List Setup dialog. For more information on word lists in general and creating them, see “Setting Up

Word Lists” on page 66.

Note: The Floating Word List is only available when there is a text file open, if is not the active

view, and if the floating window is not already open.

To work with the Floating Word List:
1. Open a text document.
2. From the Tools menu, select Floating Word List or click its button on the Writing Toolbar.
3. Select the word list you want by clicking on its tab.
4. What you can do:
» Write in your draft document. The Highlight Used Words option is selected by default, so
you should see Kurzweil 3000 highlight list words as soon as you type them.
» Drag and drop words from the window into your working document.
» Look up a word in the list by double-clicking it.
+ Keep the window open even if you close and open documents, or if you are using another
application such as Microsoft Word.
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To add or remove lists to Floating Word Lists:

1. In the Floating Word List window, click Edit Word Lists to open the dialog.

2. Do one of the following:
To add a word list and specify whether it should be required or optional, click the desired word
list from the All Word Lists list.

A required list is one from which students must are required to use all the words in the list for a
writing assignment. Click Add as Required.

An optional list is one from which students do not have to use all the words. Click Add as
Optional.

The list name appears in the Selected Word Lists column with a check, indicating that it will
appear as a selectable word list tab in the Floating Word List window.

Note: You can have up to four list name tabs showing in the window.

To remove a word list, select it and click Remove. If only one list is left, avoid removing it. If
you do so by accident, you can reopen the Floating Word List and its Edit dialog.

3. Click OK.

To review a document for words you used from a word list:
1. Open a text document.
2. From the Tools menu, select Floating Word List or click its button on the Writing Toolbar.
3. Select the word list you want by clicking on its tab.
The Highlight Used Words option is selected by default, so Kurzweil 3000 should highlight
the words from the word list that you used in the document.

Additional Floating Word List Options

* Get word information - In the Floating Word List window, double-click a word to see its defini-
tion and other word information.

+ Highlight words used - It may be beneficial for students to be able to keep track of the list
words they have used in their documents. This setting is in the Edit Word List dialog, and is on
by default.

+ Speak when word is clicked - This option, available in the Edit Word List dialog, is selected
by default to have Kurzweil 3000 speak the word when clicked.
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Taking Tests Using Kurzweil 3000 Features
If you are a student, the following are Kurzweil 3000 features you can use when answering test

questions:
Highlighting Use highlighters to answer multiple-choice questions.
Typing Type answers into a Text Note box. Text Notes may be pre-inserted using Fill In the

Blanks or students can add the boxes.

Text Notes

Navigating among

Text Note.

Use the TAB key to go to the next Text Note. Use SHIFT+TAB to go to the previous

Recording

Note anchor and record an answer.

Create Voice Notes or if they are already embedded in the document, click on a Voice

Dragging and
Dropping

book” tests.

Open scanned curriculum and drag information from it into the test. Ideal for “open

Printing

without any information being cut off.

If needed, use the Fit to Paper option in the Print dialog to ensure that a test prints

Managing Documents
Saving and Printing a Document

BT
B
&
S

Save to Librany..

every five minutes.

Choose Save or Save as from the Save button’s flyout
menu on the Ribbon or from the File menu to save a docu-
ment. By default, Kurzweil 3000 automatically saves documents

Frint

this feature.

Choose Print to Print a document. You can also click the Print
button on the Ribbon or press CTRL+P.

Click the Preview button in the Print dialog to view how the docu-
ment will print. See the online help for more details about using

To save a document in another name and/or file format, use Save As from the File menu or
from the Save button’s flyout menu..

opened with KESI Virtual Printer.

Use this format for documents that have Notes,
Highlighting, and bookmarks that you want to use
in Kurzweil 3000.

File Format to Types of Documents: Preserves:
Save As:
.KES (Kurzweil Save from image or typed/text documents, Saves text, formatting, Notes, Highlighting, Book-
format) including scanned documents, documents marks.

.TXT (ASCII text)

Save from image or typed/text documents.

This file format is good for documents when you
want to share or open them with other applica-
tions but are not certain what format to use.

Saves text only, but not Notes, Highlighting,
Bookmarks, and images.
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.RTF (Rich Text
Format)

Save from image or typed/text documents.
Use this format for documents that you want to
share or open with other applications such as
word processors.

(same as above)

.DOC (MS Word)

(same as above)

(same as above)

.DOCX (MS Word
2007)

(same as above)

(same as above)

.HTML, HTM Save as a document for the World Wide Web. Saves text only

(Hypertext

Markup

Language)

.TIF (Tagged Format for storing bit-mapped images Save an image of the current page only. Does
Image File) not preserve notes or highlighting or bookmarks

.OPF (DAISY 3)

Save from image or typed/text documents.
DAISY files are portable and shareable.

Saves text, bookmarks, navigation, but not
Notes, Highlighting, and images.

NOTES:

Saving to DAISY actually creates a set of files, so
it's a good idea to create a folder to receive those
files. In the Save As dialog, locate that folder,
then save.

When opening DAISY files, use the file with the
.opf ending.

.BKS (Com-
pressed DAISY)

Save from image or typed/text documents.

Saves text only

To save parts of a document, from the File menu, choose Save Page Range, specify the page
range and click OK.

Locating Documents and Files

Windows 7,

Windows 10

Windows 8, 8.1 and

C:\Users\user name\Documents\KESI\Kurzweil 3000

Older systems

C:\My Documents\Kurzweil Educational Systems\Kurzweil 3000\username

« To locate Column Notes files, find files that end with the file extension .k3c.

Sending a Document to a Recipient Through E-mail

1. Open the document you want to send.
2. From the File menu, choose Send To and either the text or attachment option. Selecting Text
places the content of the document into an e-mail; selecting attachment attaches the file.

3. Specify recipient and Send.

Creating an Audio File

Any file format can be converted into an audio file in MP3, WAV or DAISY 2 format. If your system
does not have an MP3 encoder, and has Internet connection, Kurzweil 3000 downloads one.

The output file is added to iTunes and Windows Media Player under the “Kurzweil 3000” playlist.
You can uncheck option(s) you do not want or change the playlist.

To create an audio file:
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Open the document you want to convert. To convert only an excerpt, select the text you want.
. From the File menu, select Audio Files, then choose Create Audio File.
3. Inthe Create Audio File dialog, specify the options you want: Entire Document, Page
Range or Selected Text, Reading Voice, type of Output, and file name, then click OK.
If you have selected text in the document, the Selected Text option would be the default.
4. Find the file: (Windows 7, 8, 8.1, and 10) C:\ProgramData\KESI\Output Audio.
NOTE: If you are outputting to DAISY 2, the output is actually a folder with a set of files.
To track the audio file creation process, select Audio Spooler Monitor from File Audio Files.

Additional File Options from the File Menu

N —

Open From, Save To See “Using the Universal Library” on page 45.

Library

Extract Extract Text, Notes, Highlights, and Bookmarks to a new file. Also available in
Writing Outline view.

Join Join two open documents.

Open with Editor Open a text or RTF document using Microsoft WordPad or Microsoft Word.

Properties Add security and other properties to a document. See “Setting Document Prop-
erties” on page 70.

Recent Files Open a recently accessed file.

My Account For Web License-Kurzweil 3000 for Web Browser users; opens the
kurzweil3000.com web page.

Change User Close Kurzweil 3000 and display the login screen.

Using the Universal Library

LAN (Local Area Network) Universal Library

The Universal Library is a folder that lets you store and share documents with others. If it has been
set up, teachers can place tests, materials for assignments or classwork for students to pick up.
When students complete the tests or assignments, they can save the documents back to the
library. The library can be set up on a Standalone system that serves multiple users or on Local
Area Network for Kurzweil 3000 Network users.

For details on setting up the Universal Library, see “Setting Up the Universal Library for Sharing
Documents” on page 82.

Web Universal Library (available for Web License Edition and Kurzweil 3000 for Web
Browser users)

The Web Universal Library is a virtual library of electronic files that the district, school, teachers
and students want to store and/or share. Users can access the Universal Library from computer-
to-computer over the Internet. See the Web Universal Library in the online help for more informa-
tion about the Web Universal Library.

Currently, the Universal Library supports Kurzweil 3000 KES, as well as TXT, DOC, DOCX,
RTF, EPUB, BKS, JPG, PNG, and PDF files. It comes with the Classic Literature collection of
nearly 2,000 electronic texts. For subscribers to Cambium Learning Group educational products
and websites, the Universal Library offers a single location where published material in electronic
format can be found.
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The structure of the Universal Library is based on user/sub-user file system concept where each
authorized user can set up and manage his/her sub-users. In addition to sub-user folders, each
user also has a Public folder and a Private folder. All users have Read-Write permission to their
own and to sub-users’ Public and Private folders. Sub-users only have Read access to the Public
folder of the user who created their account.

To open a document from the Universal Library:

1. From the File menu choose Open from Library to open the Kurzweil 3000 Universal
Library folder. You can also click the Open Existing File button on the Kurzweil 3000 tabbed
page and choose Open from the Universal Library from the flyout menu.

2. Navigate to the desired folder, select the file you want from the file list pane, then click Open.

To save a document to the Universal Library:

1. Open the document you want to save.

2. From the File menu or from the Save button’s flyout menu, choose Save to Library.

3. Inthe Save to the Universal Library dialog that opens, navigate to the desired folder, then
click Save. It's possible to create a new folder in which to place the file, and to rename the file.

Searching for and Downloading Electronic Content

You can search for and download:

» Electronic books and material from Web sites such as Project Gutenberg, Bookshare.org and
Baen Free Library.

+ Text files from the Classic Literature folder which is included on Kurzweil 3000 product DVD.

» Electronic magazines from such sites as Talking Newspaper UK.

» Updates from Kurzweil Education.

Searching for E-Content from Web sites

1. From the Online menu, choose Search for Books.

2. In the Online Search dialog, search by Author or Title by clicking the Author/Title button and
typing in any part of the name or title.

3. Make sure the sites you want to search are checked, then click OK.

4. In the Download Status dialog that appears, select each desired item from the Items avail-
able for download list.

You can also use:

* And or Or to narrow searches.
+ Complex Queries. See Online Help for details.

Searching for Online Magazines

1. From the Online menu, choose Search for Magazines.

2. In the Online Magazine Search dialog, type in any part of the magazine’s name.

3. Specify the time frame, then click OK.

4. Inthe Download Status dialog that appears, select each desired item from the Items avail-
able for download list.
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Opening and Managing Downloaded Files
From the File menu, choose Open. You can also click the Open Existing File button on the
Kurzweil 3000 tabbed page and choose Open from Local Computer from the flyout menu.

It's a good idea to rename downloaded files after opening them and place them in another
folder.

Customizing Kurzweil 3000

The Tabs and Toolbars work together. When you select a Tab, the related Toolbar is displayed.
You can build your own Tab and Toolbar using the Customize Tab and Customize Toolbar
features.

Working with Custom Tabs

Kurzweil 3000 has 4 default tabs: Kuzweil 3000, Read, Write, and Scan. You can choose to hide
or display Tabs, except for the Kurzweil 3000 Tab which cannot be hidden.

Each Tab has an associated Toolbar with tools relevant to the tasks involved. In addition to these
four Tabs, there is a Custom tab which is hidden by default. You can display the Custom tab and
rename it. To display the Custom Tab:

1. Right click on a Tab to display the Tabs menu.

b kurzweil 3000 Read

Hide Read Tab
Hide irite Tab
Hide Scan Tab
Hide Custom Tab

Next

Prey Pagelz] Bookmark

Renarne Custorn Tab

Load a Toolbar Set
Save Toolbar Set

2. Click Hide Custom Tab to uncheck it. The Custom Tab is displayed. Notice that the Toolbar is
empty.

I0x kurzweil 3000 Read Wiite Scan Custom

|"_'| || 1 u ‘oc 00% v
hy ad o

Prev  Mest Page(s]  Bookmark
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3. Right click on the Custom Tab again and choose Rename. Give the Tab a meaningful name
relating to the tools you will add to the Toolbar.

4. After you have built the custom Toolbar, right click on the Custom Tab again and choose Save
Toolbar Set.

Sample Toolbars with Tabs

Some sample Toolbars have their own Tab with a unique name relevant to the Toolbar. This tab,
although it has its own name, is considered a Custom tab. If you want to hide it, you would right
click on the Tab and from the menu click Hide Custom Tab.

Customizing Toolbars

You can add and remove tools on an existing Toolbar. Another option is to load one of the sample
Toolbars included with Kurzweil 3000. Those Toolbars can also be edited.

Load a sample toolbar
1. Right click in the Toolbar area. A menu of choices is displayed.

Insert at Beginning — »

Insertat End 3

Load a Toolbar Set
Save Toolbar et

2. Choose Load a Toolbar Set to display the menu of Toolbar Sets.
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Load a Toolbar et

Content Reading
Default

Diocument Preparation
Flugncy Training
Language Leaming
Plzasure Reading
Practreading
Research

Study Skillz Training
Test Preparation
Yocabulary Building
“riting Path

3. Choose a set from the list. The appropriate toolbar(s) will be displayed. In some cases, only
one of the toolbars may change. Depending on the set you choose, the Tabs in the ribbon may
change. For example, Basic hides all of the tabs except Basic and only the Basic Toolbar is
displayed.

Adding a Tool to a Toolbar

There are two ways to add a tool to a Toolbar set. You can add a tool before or after a specific tool

or you can add a tool at the beginning or end of the Toolbar.

To add a tool to the set before or after a specific tool

1. Place the cursor on a specific tool and right click to display a menu of choices.

Delete
Insert Before 3
Insert After 3

Load a Toolbar et
Zave Toolbar et

2. Select Insert Before or Insert After to display a list of tools available.
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Add a footnate

B Close the current footnote

E Spell check the current documer

Get definition of selected word

Delete Get picture of selected word
Insert Before [ | E Mewr Draft
Insert After v |E]  Open Mote Snippets
Load 3 Toalbar Set Open floating word lists
Sawe Toolbar Set E Review Wiriting

E Ward prediction

Start a scan

L ] - -

3. Select the tool. It will be inserted into the toolbar.
4. Be sure to click Save Toolbar Set when you are finished customizing. Otherwise your changes
will be discarded.

To add a tool at the beginning or end of the toolbar

1. Place the cursor in the toolbar, but not on a specific tool and right click to display a menu of
choices.

Insert at Beginning  »
Ihsert at End 3

Load a Toolbar Set
Sawe Toolbar Set

Select Insert at Beginning or Insert at End to display a list of tools available.

Select the tool. It will be inserted.

To save your changes, be sure to right click again to display the menu and choose Save Tool-
bar Set.

PN

Removing a Tool from a Toolbar
1. To remove a tool from the set, right click on the tool you want to remove to display the menu.

Delete
Ihsert Befare 3
Theart ODHtar =

2. Select Delete from the menu.
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3. To save your changes, be sure to right click again to display the menu and choose Save Tool-
bar Set.

Returning to the Default Toolbar

1. To return to the Default Toolbar, right click in the Toolbar area or on a specific tool to display
the menu.

Load a Toolbar Set

B azic

Content Headini

Document Preparation
Fluency Training

| Language Learning
Pleazure Reading
Proofreading
Fezearch

Shudu Skills: Traininn

2. Choose Default. The Tabs and their Toolbars will return to the default settings.
Customizing the Right Mouse Button Menu

To display the Right Mouse Button menu:
Right-click while the cursor is over a document. Depending on the context, some Right Mouse
Button menu options may not be available. For example, Edit Underlying Text is only available
when you are in an image document.

To add or remove menu items:

1. From the Tools menu, choose Customize, then select Right Mouse Button.
2. Select desired items.

3. Click OK.

Changing the Reading Dual Highlighting Color Options

As Kurzweil 3000 reads, it highlights the reading unit in one color and the current word in another
color.

To change the highlighting colors:
1. From the Tools menu, select Options.
2. Click the Text button to open the Text Options pane.
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3. Inthe Colors area, specify the desired colors for the word and sentence highlighting.

Colors

Text ’.I}TL‘
Background: ’WL‘
Waord: ’m
Unit: ’W‘

Setting Options in Kurzweil 3000

Most of the features in Kurzweil 3000 have additional options, the majority of which are in the
Options panes.

To access an Options pane:

1. From the Tools menu, select Options to open the Options dialog.

ﬁ General Tools Speakas Typing

Show Status Bar [] Al Characters
E Reading [7] Show Ruler WholeWoerds
Toxt Units: ‘Whole Sentences
&

Miscellaneous

[ Speak Buttons

[[] Speak Messages
Magnifier

Large Message Boxes

90060000

Highlighters
Drag-Drop Enabled
Spell Check [7] Show Open Column Nate Dial
Recent Files FENEn TS L LLEg
DTurnonAutomaﬂcUpdaﬁe
4 =) Word Prediction Remember Last 10 File Names
My Zoom Value: 100

Review ftems

o

Scanning

o] [ ]

2. Click the icon for the desired option category:
General, Reading, Text, Image, Magnify, Highlighters, Spell Check, Scanning, Word
Prediction, Review Items.
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Scanning

Basic Scanning
1. Make sure your scanner or document camera is turned on.

2. Place the material to be scanned on the scanner glass (or under the document camera).

3. Click the Scan tab to open the Scanning Ribbon and Toolbar.

4. Click the Scan button

on the Scanning Toolbar. (You can also click the Scan

Document button on the Kurzweil 3000 tabbed page or choose Start New Scan from the

Scan menu.)

Progress messages appear as Kurzweil 3000 captures the image and “recognizes” the text.
When the scan is complete the page image appears in the Kurzweil 3000 document area.
Each new page you scan is added to the end of the document.

To cancel scanning, click the Cancel Scan button.
High-Speed Scanning

If you are using a high-speed scanner, it is often more efficient to use that scanner’s software than
to use Kurzweil 3000, then use the Kurzweil 3000 Automater to convert the scanned TIFF files into
KES or PDF file format. See Online Help for details on using the Automater.

Scanning Options from the Scan Menu

To: Use:
Scan a page again and replace it for the current page. Rescan Page
Scan a page and insert it before the current page. Insert Page
Insert an image file. Insert Image
Delete the current page. Delete Page

Correct recognition errors found by Kurzweil 3000.

Corrections

Re-do the recognition process to see if you can obtain better results.

Re-Recognize Page

Scan a color document and display it in color.

Use Color

Specify duplex scanner or scanner with an automatic document feeder.

Double Sided

Scan facing pages of small format originals such as paperbacks.

Two Page Mode

Automatically scan pages one after another, with a delay in between
scans. You can specify the delay interval in the Settings Options pane.

Scan Repeatedly

Select a scanner or document camera. Scan small-sized pages to save
scanning time. Set scan page size. Optimize scanning settings.

Scanner Setup

Use to clean crease marks, specks and other unwanted blemishes in | Image Fill
image documents.
Re-order reading zones. See page 56. Zone Editor
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Scanning Options from the Scanning Options Pane

To open the Scanning Options pane:
From the Tools menu, select Options, then click the Scanning icon.

The following table presents the options available from the Scanning Options pane.

o 100

35 Tivavnrrnnnnnninannl DEfaLIH
[v Save Setting

Lower values give darker results.

To: Use this option: Do this:
Adjust dark or light origi- | Brightness Drag the slider.
nals. Briont Use higher values to lighten dark originals
rightness

and lower values to darken light originals.
After you have found the ideal setting for the
document or most of the documents you will
be scanning, click Save Setting.

Adjust the time interval
between each scan.

Repeated Scan Delay

Repeated Scan Delay
1 120

15

Default

Drag the slider.

Specify the top of the Page Orientation list From the list, select the appropriate setting:
page relative to the =— TopAligned + Top of Page where the top of page aligns
“Home” position of the with the scanner Home position.
light bar on the scanner. == Rotated 20° « Or top of page is rotated 90, 180 or 270
degrees from the Home position.
Identifying page orienta- == Rotated 130°
tion can speed up scan-
ning_ =—— Rotated 270"
Auto-Rotate
Select OCR settings OCR engine Select Engine:
based on your docu- . » FineReader for any type of document,
ments’ requirements, O especially hard-to-scan faxes, and hard-
including language(s) of Engine [FreRsacer ; to-find languages, and for machine and
the originals. i = software code.
Spead | Avccurate =] Select Speed:
Trade-offs are quality Langusge: [ Dutch = * Accurate for increased accuracy, but
versus speed. W Duteh (Bebgian) scanning speed can be slow.
v English o * Fast for faster scanning, but decreased

accuracy.

Select Language. If you work with multi-lin-
gual documents or frequently use docu-
ments in various languages, you can select
all those languages in the list.

Kurzweil 3000 for Windows Reference Guide

54




Keep the newly added
scanned page in the
background so that you
can read the document
while scanning.

Show New Scans

In the Extras area, deselect Show New
Scans.

Note: Two Page Mode must also be dese-
lected in the Scan menu when deselecting
Show New Scans. In order to select Two
Page Mode, Show New Scans must also
be selected.

Scan pages with more
than one column of text,
or when disabled, to
scan tables or docu-
ments with blanks.

Find Columns

This option is selected by default.
Deselect it when scanning tables or docu-
ments with blanks such as tests and work-
sheets.

Ensure that scanned Deskew Deskew is selected by default, but try dese-
pages do not appear lecting it if a page continues to appear
crooked. crooked.

Improve recognition Despeckle Select to improve scans of some colored

accuracy of documents
with text printed on dot-
ted background or
speckled paper, like
newspapers.

originals and newspapers.

Scan multi-colored doc-
ument, such as maga-
zine pages or text books
with color images, color
text and backgrounds.

Dynamic Thresholding

Note: Selecting this option may slow down
scanning and limit control over the Bright-
ness setting.

Use the alternate Show TWAIN UI Note: Selecting this option may significantly
TWAIN scanner driver increase scanning time.

interface that may be

included with your scan-

ner.

Quickly assess pages Confidence Threshold By default, Kurzweil 3000 confidence level is

that were poorly recog-
nized when scanning a
large number of pages
or opening a large multi-
page document.

set at 95%. Setting the value lower
decreases the recognition quality.

To see pages that fall below the confidence
level, open the scan document and from the
View menu, select Thumbnail View. Look for
page numbers in blue.

Note: Kurzweil 3000 automatically scans white text on black.
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Preparing Documents

There are a number of ways to get documents into Kurzweil 3000:

Scan original pages into Kurzweil image
documents.

See “Scanning” on page 53.

Open any type of file, such as PDF, directly
in Kurzweil 3000. The KESI Virtual Printer
opens non-supported files.

See “Using the KESI Virtual Printer to Open Documents
Created in Another Program” on page 8.

For a list of supported file formats, see “Kurzweil 3000
Supported File Formats” on page 7.

Type and create new text documents.

See “Starting Points for Writing” on page 28.

Import documents.

See “Additional File Options from the File Menu” on
page 45.

Open downloaded or saved files from the

See “Adding and Editing Hyperlinks” on page 26.

Web in Kurzweil 3000.

After bringing the document into Kurzweil 3000, review and have Kurzweil 3000 read through the
document to find recognition errors and speech engine mispronunciations. You will often need or
want to perform one or more of the document preparation tasks listed below:

Rerecognize pages.

Change reading order using the Zone Edi-
tor.

Check spelling.

Use Override OCR to convert unrecognized
text into readable zones.

Correct recognition errors using Edit Under-
lying Text.

Correct pronunciations.

Edit Headers and Footers.

Fill in the Blanks for worksheets and tests.
Specify new first page or front matter.

See “Scanning Options from the Scan Menu” on page 53.
See “Changing Reading Order Using the Zone Editor” on
page 56.

See “Using Spell Check” on page 39.

See “Using Override OCR to Convert Unrecognized Text
into Readable Zones” on page 58.

See “Correcting Recognition Errors Using Edit Underlying
Text” on page 58.

See “Correcting Pronunciations” on page 60.

See “Editing Headers and Footers” on page 61.

See “Preparing Tests” on page 64.

See “Specifying New First Page or Front Matter” on
page 62.

See “Cleaning Up Image Documents” on page 62.
See “Adding Instructional Notes and Bubble Notes” on
page 62.

See “Setting Document Properties” on page 70.

Clean up images.
Add Instructional Notes.

Set Document Properties

Changing Reading Order Using the Zone Editor

(Image Documents Only) In Kurzweil 3000, the text and images in image documents are treated
as separate blocks. When Kurzweil 3000 reads the document, it reads blocks from top-down, left-
to-right on the page. This may not be the way you want the material presented, for instance, you
may want sidebars, summary text, and/or captions read before the actual text in the section.
Zone Editing allows you to specify the order in which Kurzweil 3000 reads the blocks of text, or
"zones.” Each zone has its own properties that you can change.

While in Zone Edit mode, you can use familiar navigation functions to move from page to page.
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To switch to the Zone Edit mode and access the Zone Editor menu

1. From the Scan menu, select Zone Editor.

In Zone Edit mode, text and images appear as zones in numbered blocks with borders.

3

4

of relativity.
But what
about 50years
worth of time
travel, like
going into the
future to meet
one’s grandchildren?
Theoretically, if you could go
fast enough, you could travel
into the distant future,
Currently scientists think
there is only one “engine”
powerful enough to propel

you there—a black hole.

It's so dense and compact that
it has an incredibly strong
igravitational pull. Anything
iwithin range, including gas
and dust in space, is pulled,
spiraling in a tornado-like
funnel, toward the black hole
at nearly the speed of light.

If space travelers could
approach a black hole on just
the right path, their spacecraft
could pick up a whopper of
la speed boost— something like|
getting flung out of a cosmic

1 But carefull If they

2

ENTER: BLACK HOLES
A stellar black hole is what
|a huge star (or sometimes

la group of stars) becomes

ks T

SR

igot too close to the black
hole, they'd be sucked into
iit, never to return. In theory,
travelers could program their
craft for several such boosts

tremendous speed. If they
could reverse their journey,
entering against the spin of
black holes to slow down, the
travelers could return to Earth
perhaps after even thousands
of years had passed there.
Only a few years might have
passed for the travelers. They
could only reenter Earth time
in the future

5

Don’t expect to travel in time
like this soon. Scientist have
not yet developed the kinds
of materials and fuels that
such distances and speeds
would require. But If you just
think about the possibility —
the sky has no limit!

e s Bt

2. Click on a zone to select it, then press the right mouse button to display the Zone Editor

menu.

Delete Zone

Delete All Zones

Zoom 3
Properties...

Adjust Zone

Zone Editor Cirl+Fs

Help

From the Zone Editor menu:
» Select Help to display a list of Zone Editor shortcut keys.
» Select Adjust Zone to move or resize the zone border.
« Select Delete Zone or Delete All Zones to remove a
selected zone or to remove all zones.

To exit the Zone Editor, deselect Zone Editor from the Scan menu or from the Zone Editor

Right Mouse Button menu.

To change the reading order and other zone properties:
1. In Zone Edit mode, double-click on the zone you want to select it.
2. Inthe Zone Properties dialog that appears, do one of the following:

Click or do this: To have Kurzweil 3000 do this:
Primary Text Read zones in the reading order you specify.
Secondary Text Read the zone only when clicked and the Read button is activated.
Graphic Never read the zone. You can use this option for actual images or text that

you don’t want to have read.

Type a Reading Order

Read the zone in the specified order.

number
Silent (Web License If you are using the Web License Edition, you can mark individual zones to
Only) be Silent. As the reading highlights continue through the zone marked as

silent, silent reading occurs. However, all notes added to silent zones can
be read out loud (Text, Sticky, Voice, Footnote, and Bubble Note) when the
reader clicks on them.

To access additional Zone Editing functions, such as Adding, Deleting and Adjusting
Zones: while in Zone Edit mode, press the right mouse button to display the Zone Editor menu,
then select the option you want.
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Using Override OCR to Convert Unrecognized Text into Readable Zones

There might be times when the OCR process is unable to recognize certain text, for instance, a
heading that uses a large or unusual font, text with wide word spacing, or text on a multi-color or
dark background. The Override OCR option lets you convert unrecognized text into zones that
Kurzweil 3000 can read.

To override OCR:

In Zone Edit mode, open the Zone Editor Right Mouse Button menu and choose Add Zone.
Select the word that was not recognized by dragging the crosshair cursor over it.

Click outside the new zone, then click back inside it.

In the Zone Properties dialog that appears, select Override OCR, then type the corrected
word that you want to be the replacement.

Click OK.

Click outside the zone to deselect it.

Repeat until all the desired non-recognized words are converted to readable zones.

Exit Zone Editor, and click Yes to confirm the changes.

Correcting Recognition Errors Using Edit Underlying Text

(Image Documents Only) In Kurzweil 3000, there are two types of text in image documents, the
text that you see on the screen, which matches the original document, and the underlying text,
which is the text that the OCR process actually recognized. When reading text in image docu-
ments, Kurzweil 3000 uses the underlying text. Since the OCR process can produce errors in
recognition, Kurzweil 3000 may not read misrecognized words correctly.

Several features, including an editable Corrections List containing corrections for common recog-
nition errors, let you edit the underlying text and correct recognition errors.

To correct a single word, use Change Underlying Word:

1. In the image document, double-click on the word you want to change.

2. From the Edit menu, choose Correct Recognition, then choose Change Underlying Word.
3. Inthe dialog that appears, type the replacement word in the replace With box, and click OK.

To correct multiple errors that are not consistent, use the Edit Underlying Editor:

1. In the image document, open the Edit menu and choose Edit Underlying Text from the
Correct Recognition submenu.

2. Inthe Edit Underlying Text window that opens, scroll or page to the word you want to correct,
and click to select it.

PoON~

® N O
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Kurzweil 3000 highlights the selected word in the document and the Edit windows, and dis-
plays it in the Selected Word box.

got too close to the black
ENTER: BLACK HOLES hole, they'd be sucked into
A stellar black hole[i§ what it, never to return. In theory,
a huge star (or sometimes travelers could program their
a group of stars) becomes craft for several such boosts
when it burns up its fuel. and soon be cranking through o]

there--a black hole. &
ENTER: BLACK HOLES.

A stellar black hole E what a huge star (or
sometimes a group of stars) becomes when It
burns up its fuel. With nothing left to bumn, It v

Selected Word |\s

Edit Underlying Text mode Page 2 of 2

Click Read to hear the word.

Click in the Selected Word box and type in the replacement.

Click Read again to confirm the correction.

Repeat for all the words you want to correct.

Click the Close box to close the Edit Underlying Text window and apply the changes.

To correct errors throughout a multi-page document, you can use familiar Editing functions,

such as Find and Replace and/or Spell Check, either in the document view or in the Edit Under-

lying Text window.

To correct frequently encountered OCR errors/corrections:

From the Scan menu, choose Corrections, then do one of the following:

« Click the word you want to change in the Find box, and type its replacement in the Replace
With box, then click OK

* Or, click Add New, and in the Add Correction dialog, type the word or error in the Replace
box, type the replacement in the With box, then click OK.

To view and/or edit the default Corrections list, select Corrections from the Scan menu.

Noohkow
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Advanced Corrections Operations
Select Corrections from the Scan menu, then click Advanced to display the Advanced options.

To: Click or do this:

Restore the default Corrections list |Delete All to delete the current Corrections list.

Click Defaults to reload the default Corrections list.
Export the current Corrections list | Click Export.

In the Save As box, navigate to the location where you want
to save the list.

Type the name for the list and click Save.

Kurzweil 3000 saves the list as a text file.

Import a Corrections list Click Import.

In the Open box, navigate to where the list you want is
located.

Click Open.

Click OK.

You can edit the corrections list with a text editor.

Correcting Pronunciations

Every speech engine has its own pronunciation dictionary. While these dictionaries are compre-

hensive, you can still encounter words, especially proper nouns, that the dictionaries may not pro-

nounce correctly. You can:

« Change the pronunciation for a single instance of a word or phrase, or edit words or phrases in
your speech engine pronunciation dictionary.

* Import and export dictionaries to ensure everyone has a consistent list.

+ Create a custom pronunciation dictionary, see Online Help for details.

To change the pronunciation of a word or phrase in a document:

1. Be sure you have the desired speech engine selected in the Speaker Area of the Reading
Options pane.

2. Select the word or phrase for which you want to change the pronunciation.

3. From the Tools menu, select Pronunciations to open the New Pronunciation dialog.

4. In the Pronunciation box, type the new pronunciation, then click Test to test it. Creating the
best pronunciation may take multiple tries.

5. Click OK to set the desired pronunciation.

To edit pronunciation in a speech engine dictionary, use the Pronunciations Editor:

1. Be sure you have the desired speech engine selected in the Speaker Area of the Reading
Options pane.

2. From the Tools menu, select Pronunciations to open the New Pronunciation dialog.
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3. Click the Edit button to open the Pronunciations Editor dialog.

Word or Phrase to be Spoken

Pronunciation

-ible Al Amuba [

a-teams Als asap

abc's AKAT ashi [ Case Sensitive

abc akhbar asimov's

AC akhmed asimov Advanced <<

ac akms Ata

ached aks-T4u ATF's Delete All

achtung aks atf

ACLUs aksu ATIS
| ACLU Alma Ausmed |

ACN ALS autothrottles Export

ADD amidah ave.

ADs Andropov avery's Defaults

AEC Aner AVINU

afriz antisense awad Test All

ag apb babur

455 entries. Language: English Speech Engine: Acapela Group SA
To: Do this:

Change the pronunciation for a In the Words to be Spoken list, select the desired word.
word In the Pronunciations box, type the new pronunciation.

Click OK.

Delete a word from the dictionary

In the Words to be Spoken list, select the desired word.
Click Delete.

Advanced Pronunciation Operations

1. From the Tools menu, select Pronunciations to open the New Pronunciation dialog.
2. Click the Edit button to open the Pronunciations Editor dialog.
3. Click Advanced to display the Advanced options.

To:

Click or do this:

Hear all the words in a pronuncia-
tion dictionary

In the Words to be Spoken list, click on the word where you
want to start reading, then click the Test All button.

Delete the current pronunciation
dictionary and restore the default
dictionary

Click Delete All, then click Defaults.

Export the current dictionary

Click Export.

In the Save As dialog, navigate to the location where you
want to save the dictionary.

Type a name for the new dictionary, and click Save.

Import a dictionary, adding its
words to the current dictionary

Click Import.
In the Open dialog, navigate to the dictionary file you want.
Click Open, then OK.

Editing Headers and Footers

(Image Documents Only) Many documents, from books and textbooks to tests and worksheets,
have headers and footers that you may not want Kurzweil 3000 to read. The Header/Footer
Editor lets you mark such text in image documents so Kurzweil 3000 doesn't read them.

To mark headers and footers for all pages in a document:
1. Be sure you have scanned the entire document.
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2. In the open image document, select Header/Footer Editor from the Scan menu.
Kurzweil 3000 appends "Header/Footer Editor is Active" to the document name at the top of
the Kurzweil 3000 window to indicate that the document is now in Header/Footer Edit mode.

3. Open the Header/Footer Editor Right Mouse Button menu, and choose Mark Header/
Footer.

4. Drag the left mouse button over the header/footer area until the frame encloses the area you
want to block. The block turns to a green color indicating that it is selected. In this state, you
can move the marker by hovering on the green area and dragging it, or resize it by pointing to
the perimeter and dragging it.

5. Apply the marker to all of a document's pages by opening the Header/Footer Editor Right
Mouse Button menu, and choosing Apply to All Pages.

6. Click outside the header/footer.

7. From the Right Mouse Button menu, deselect Header/Footer Editor to exit the editor.

Specifying New First Page or Front Matter

(Image Documents Only) When scanning a document into Kurzweil 3000, the first page you scan
becomes page 1. If, however, you want to maintain the same page number as the original docu-
ment, you can do so by using the Set Number feature for the first page. For documents that have
two numbering schemes, such as preface material and chapter pages, you can use the Front Mat-
ter option to make the distinction.

To specify First Page or Front Matter Pages:

1. In the image document, open the View menu, select Page, then choose Set Number from its
submenu.

2. Inthe Set Page Number dialog, do one of the following:
Set a new first page number by clicking in the Number of First Page, and typing the desired
page number.

Or set front matter pages by selecting Document has Front Matter, and typing the number of
pages that are in the front matter.

3. Click OK.

Cleaning Up Image Documents

Scanned documents can often contain crease marks, specks or other "dirty" areas that can dis-
tract students.

To clean up images using Image Fill:

1. In the document you want to clean up, open the Edit menu and select Image Selector.

2. Click and drag the crosshair cursor to enclose the desired area in the frame.

3. From the Scan menu, click Image Fill. If the document is in color, select Color Picker.

4. Select the color you want. If the document is in color, you can click on any color in the docu-
ment to use.

5. Click OK.

Adding Instructional Notes and Bubble Notes

You can add any type of Notes to a document that you are preparing for students. Adding Instruc-
tional Bubble Notes is presented here, see “Working with Notes” on page 16 for information on
adding Sticky Notes, Text Notes, Voice Notes, and Footnotes.
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To embed instructional Bubble Notes:

You can use Bubble Notes to present students with instructions or questions that they can answer.
For instructions on answering questions in Bubble Notes, see “Creating and Answering Questions
in Bubble Notes” on page 17.

For instructions on opening and hearing a Bubble Note, see “Opening, Hearing and Closing
Notes” on page 18.

1. Click a location in the text where you want to place the Note.
2. From the Tools menu, click Notes, then choose Add Bubble Note.
3. Inthe Bubble Note dialog, select the desired options:

Appearance: select Balloon or Cloud Shape and Small or Large Size.

Open option: select to have Note open Before or After a unit is read, or When a word is read.
Read option: select to have Note read upon opening.

Question option: select True or False, Text or Multiple Choice with Radio Buttons, Check
Boxes or Match. True or False presents two radio buttons in the text area. Multiple Choice
Match presents two columns. To add more choices, use the arrow buttons.

Question Options

" Mo guestion

" True orFalse

@« Multiple Chaoice Eﬂ
@ Radio Button [%
" Checkhox
" Match

I Text Answer
©
0

4. Type your instruction/question in the text area. Click OK when you are finished.
Kurzweil 3000 places the Bubble Note anchor at the specified location in text.

To edit or change Bubble Note properties:

1. Select the desired Note’s purple underlined text or purple question mark anchor.
2. From the Tools menu, click Notes, then choose Edit Bubble Note.

3. Inthe Bubble Note dialog, make the desired edits and changes.

4. Click OK.
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Preparing Tests

Preparation task:

How to do it:

Bring a test into
Kurzweil 3000.

Scan an existing test. Or use the KESI Virtual Printer to open a test created
in another application. (For information about the KESI Virtual Printer, see
“Using the KESI Virtual Printer to Open Documents Created in Another
Program” on page 8.)

Optimize reading order.

Use the Zone Editor to set reading order and to remove unwanted text.
See “Changing Reading Order Using the Zone Editor” on page 56.

Pause reading at each
question.

Add bookmarks or empty Text Notes to each question and select Pause At
Bookmarks or Pause at Empty Notes from the General Options panel
to pause reading after each question is read.

Add Fill in the Blanks.

Select the Fill In the Blanks option from the Tools menu.

Add Voice Notes to accommo-
date test takers who need/pre-
fer to respond with audio

Choose Add Voice Notes from the Tools Notes submenu.

answers.
Add special instructions to a Add any type of Note to provide additional instructions or guidance where
test. appropriate. See .“Using Study Skills Tools” on page 16 .

Customizing Tests

Customization:

Where to set it:

Adjust reading speed.

Reading Options pane from the Tools menu.

Have buttons/messages spoken.

General Options pane from the Tools menu.

Show or hide other tools

From the File menu, click Properties. In the Properties dialog,
click General.

Turn Speak as Typing on or off.

General Options pane.

Select or deselect test taking options. In the Lock Features dialog from the Tools menu, Enable

(unlock) or Disable (lock) features from the following categories:
Reading, Writing, Online, Doc Preparation, Library, Refer-
ence, and Miscellaneous.

options.

Set up password access to test taking In the Lock Features dialog from the Tools menu, select Pass-

word Protect All Settings, then enter the password.

Set up password for file access.

From the File menu, click Properties. In the Properties dialog,
click General. In the Password for Opening text field, enter the
password, then click OK. Confirm password when prompted,
then click OK. The Properties dialog closes.
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Setting Up Word Prediction

To set up Word Prediction options:

1. From the Tools menu, select Options.

2. In the Options dialog, click the Word Prediction icon.
3. Inthe Word Prediction Options dialog,

Select:

To:

Add new words as they are
typed

Add words to the Word Prediction dictionary as you type.

Add new words automatically
when spell checking

Automatically add new words to the Word Prediction dictionary as
you add them during spell checking.

Train on words not in spell
check dictionary

Add words that are not in the Spell Check dictionary.

Use phonetic spelling

Present possible alternative words from the phonetic spelling list.

Add words to Private spelling
dictionary

Edit or reload the Word Prediction Dictionary. By default, the Large
dictionary set is loaded

To add an entire document to the Word Prediction dictionary:
This option adds all the words from a text or image document to the Word Prediction list.

Note: If you need to add a list of words to the Word Prediction dictionary for students or users who
have a specific set of words with which they have difficulty, consider deleting all the words in the
current Word Prediction dictionary before performing this procedure.
1. In adocument, click the Spell Check button to make sure all the words are spelled correcily. If
there are any proper nouns, add them to your Spell Check dictionary.
2. From the Tools menu, select Word Prediction.
3. In the Word Prediction window, do one of the following:
To add all of the words in the document, click Train, then Yes to confirm.

To add words from part of a document, select the desired text, click Train, then Yes to con-

firm.

To edit or reload the Word Prediction dictionary:

Note: Reloading a default Word Prediction dictionary, removes any words that were added to the
dictionary through training or other Word Prediction “add words” options.

1. From the Tools menu, select Options.

2. In the Options dialog, click the Word Prediction icon.

3. Inthe Word Prediction Options dialog, click Edit Word Prediction Dictionary.

To:

Do this:

Delete a single word

Select the word, then click Delete.

Delete more than one word at a time | Hold down the CTRL key and click each word you want to

delete, then click Delete

Delete all of the words

Click Delete All.

Reload one of the default word lists | Click the Small, Medium or Large radio button, then click

Reload and Yes to confirm.
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4. Click OK to exit the Edit Word Prediction Dictionary dialog, then OK again to exit the

Options dialog.

To share a Word Prediction dictionary by importing or exporting it:
From the Tools menu, select Options.

In the Options dialog, click the Word Prediction icon.

In the Word Prediction Options pane, click Word Prediction Dictionary.
In the Word Prediction Dictionary dialog, do one of the following:

1.

2.
3.
4

To export a copy of your current Word
Prediction dictionary to a file so that
others may import it.

Click Export.

In the Save As dialog, type a name for your dictionary.
Navigate to the location on your system where you want to
save the file.

Click Save.

To import a Word Prediction dictionary.

Click Import.

In the Open dialog, navigate to the location on your system
where the file is located, and select it.

Click Open.

Setting Up Word Lists

The Word List feature is ideal for special, individualized, class, or study unit word lists. Kurzweil
3000 provides several word lists, which include an Academic Vocabulary list, Homophones, and
Confusables lists. By default, the Homophone Il and Confusable Il lists are enabled. For the

majority of Word List tasks in Kurzweil 3000, you use the Word List dialog.

[7] Abstract Nouns

[C] Academic Vocabulary
[7] Action Verbs

[C] Adverbs

[7] Confusable |
Confusable Il

[C] Confusable 1l

[7] Dinosaur

[7] Dolch

[7] Feelings and Emations
[T] Homophone |
Homophone Il

[Z] Homophone Il

[7] Language of Literature
[T] Narrative Transitions
[7] Replacing the Waord Things
[T] Response Starters

[7] Strong Feelings

[7] Strong Verbs

[7] Transitional Words

Delete

Mew...

Import...

Export...

Restore

|

o J[omn ] o (]
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To: Do This:
Open the Word Lists dialog. From the Tools menu, select Word Lists.
Enable or disable a list. In the Word Lists dialog, click the desired list name’s checkbox
to enable (check)/disable (uncheck) it. Then click Apply or OK.
In the Word Lists dialog, click New. Create the list from scratch
or from words in an open document.
In the Word Lists dialog, click the desired list name, then click
Options.
In the list’s options dialog, click the desired option checkbox.
Click OK to apply, and OK to close the dialog.
In the Word Lists dialog, click the desired list name, then click
Options.
In the list’s options dialog, you can add a new word to the list by
typing it into the Word box.
Or you can delete an entry by selecting it in the List box and
clicking Delete Entry.
Click OK to apply, and OK to close the dialog.
In the Word Lists dialog, click the desired list name, then click
Options.
In the list’s options dialog, select the desired word, and type the
definition in the Definition box, or enter related word(s) in the
Related Words box(es).
Click OK to apply, and OK to close the dialog.

Create a list.

Add a list to the Find and/or Highlight
menus, and/or to Word Prediction.

Edit a list.

Add a definition or related word(s) for a
word in the Word List.

Setting Up Kurzweil 3000 for Language Learning
Kurzweil 3000 lets you scan and read documents in other languages.

To set the language for scanning:

1. From the Tools menu, select Options to open the Options dialog.

2. Click the Scanning icon to open the Scanning Options pane.

3. Inthe OCR area, in the Language list, select the desired language. If you frequently use multi-
languages, you can select all the languages in the Language list. Find the language(s) and
click the checkbox(es).

OCR
Engine: |FineReader j
Language: |Eng|ish j
- ErEra— =
b angedw English Legal Term
EMANGECE 1y qlish with Legal C
Extras English Medical Te
) English with Medica
W Find Colun g Lo (Oyrillic)
W Show New F skima (Latin)
¥ Deskew |Esperanto b
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4. Click Apply, then OK.

5. When you are ready to read a document with a different language, be sure to select the Read-
ing language. See the next procedure.

To select the language and speaker for reading:

1. From the Tools menu, select Options to open the Options dialog.

2. Click the Reading icon to open the Reading Options pane.

3. Inthe Speaker area, in the Language list, select the desired language.
4. In the Speaker list, select the desired speaker for the selected language.

Speaker
Language: |Eng|is j
Speaker: (sl

Fortuguese
Finnish

Setting Up Picture Dictionaries

Picture dictionaries, whether electronic or print, can aid in language learning, particularly when
they are part of curriculum work for students in ELL or reading programs. Kurzweil 3000 comes
with the Kurzweil 3000 Picture Dictionary, Widgit Picture Dictionary, as well as a sample set from
the Mayer-Johnson PCS library, but it can also support other picture dictionary libraries. It's also
possible to set up multiple picture dictionaries as well as clip art or image libraries.

All picture dictionary operations can be found in the Picture Dictionaries dialog.

To open the Picture Dictionary

dialog:

From the Reference menu, '

choose Select Dictionary, then

from the Picture Dictionary sub- 0 New...
menu, choose Setup.

Select options:

Show all matches to present all
matches. Help
Stop after first dictionary match ® Show all matches from all dictionaries

OK

L G |
to limit matches presented. (Rec- __
ommended if there are many pic- (O Stop after first dictionary match

ture dictionaries added.)

Up/Down Arrows to move the Activate Mayer-Johnson PCS Samples

order of dictionaries in the list.
When searching for a definition,
Kurzweil 3000 looks in each dic-
tionary in the order that they
appear in the list.
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To add a picture dictionary:

1.
2.
3.
4.

5.

Ensure that the software is installed on your computer and you know its location.

In the Picture Dictionaries dialog, click New.

In the New Picture Dictionary dialog, find and double-click the name of the folder that con-
tains the actual images.

Click the Name box and type the name that you want to have appear in the Select Dictionary
submenu.

Click OK, then click OK again.

To add the Vcom ASL dictionary, first copy the program from the Kurzweil 3000 product DVD or
download to your computer, then follow the steps for adding a picture dictionary. For complete
details, see Online Help.

To manage picture dictionaries:

Change picture dictionary’s In the Picture Dictionaries dialog, click Properties.

name or location In the Properties dialog, type a new name or find and double-click a
new location.

Change the order of a picture In the Picture Dictionaries dialog, select the name of the dictionary

dictionary name in the Select you want to move, then click the Up or Down arrow button.
Dictionary submenu

Select or deselect a dictionary | Click the name of the dictionary in the Select Dictionary menu.

Remove a picture dictionary In the Picture Dictionaries dialog, select the name of the dictionary

you want to remove, then click Remove.
Note: This procedure does not remove the dictionary software from the
system.

For information on using picture dictionaries, see “Finding a Picture for a Word” on page 13.
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Setting Document Properties

Kurzweil 3000 enables you to set a number of properties for individual Kurzweil 3000
(.kes) documents. These "document level" properties apply only to the document on

which they are set.

To:

Do this in the Document Properties dialog from the File menu:

Save the current settings in the
Lock Features dialog box to a
document

Click General, select Save Feature Locks in Document, then click
OK.

Notes: When you open a document containing locked features, the
Lock Features dialog is still accessible so that you can see review fea-
ture locks, but you cannot change the settings.

If you are opening and closing documents with different sets of feature
locks, a feature that is locked in one document remains locked even if it
is not locked in a subsequently opened document.

If you are on a Kurzweil 3000 Network and the Network's Broadcast
Feature Locks option is active, the feature locks contained in a docu-
ment override the Broadcast locks. To reapply the Broadcast locks, you
must restart Kurzweil 3000.

Prevent the current document
from being copied/printed

Note: These options are perma-
nent; they cannot be reset. Save a
copy of the document first.

Click General, select the desired prevent copy and/or print options:

* Prevent Copying Document Content - stops anyone from copy-
ing content from the document or saving the document to any for-
mat other than Kurzweil 3000 (.kes) format.

* Prevent Printing Document - stops attempts to print the docu-
ment.

Click OK.

Change the Sticky/Text Note
formatting of the current docu-
ment

Note: This option only affects the
current document, leaving the
default program options intact.

Click Sticky Notes or Text Notes, and change the settings:
* Font Name
« Style (Bold, Italic)
* Size
» Text Color, Background Color (Sticky Notes only)
* Reading Order
Click OK.

Password protect the document

Note: Jot down the password.
There is no way to recover the
password or the contents of the
file.

Click General. In the Password for Opening text field, enter the pass-
word, then click OK.

Confirm Password and click OK.

The Document Properties dialog closes.
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Keyboard Shortcuts and Function Keys
Note: For more comprehensive and most up-to-date lists of keyboard shortcuts, go to Online Help

pages.

Function Keys

F1 Launch Help Fé Shift keyboard focus from
one group of controls to
another

F2 Read Back F7 Zoom In 10%

F3 Read/Pause F8 Zoom Out 10%

F4 Read Forward F9 Start New Scan

F5 Fit to Text Width F11 Read Faster

Viewing Shortcuts

Note in image document

Fit to Text Width F5 Next Page CTRL+E
Shift keyboard focus from |F6 Previous Page CTRL+R
one group of controls to

another

Zoom In 10% F7 Go To Page CTRL+G
Zoom Out 10% F8 Magnify Spoken Word CTRL+K
Zoom (My Zoom) CTRL+M

File Shortcuts

Open CTRL+O Close CTRL+F4
Save CTRL+S Next Document CTRL+TAB
Print CTRL+P New Text File CTRL+N
Reading Shortcuts

Read/Pause F3 Read Faster F11

Read Back F2 Read Slower F12

Read Forward F4

Reference Shortcuts

Definition CTRL+D Syllables CTRL+Y
Synonyms CTRL+Q Spell Word CTRL+L
Notes Shortcuts

Note Options CTRL+F3 Add Voice Note SHIFT+F7
Add Footnote SHIFT+F5 |Bookmarks CTRL+F12
Close Footnote SHIFT+F6 | Move to next Text or Sticky TAB key
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Column Notes Shortcuts

Move up a cell in a column Up Arrow Move down a cell in a column | Down
Arrow
Move to next/right cell TAB or Move to previous/left cell SHIFT+TAB
Right or Left
Arrow Arrow
Writing and Editing Shortcuts
Undo CTRL+Z Select All CTRL+A
Cut CTRL+X Find Text CTRL+F
Copy CTRL+C Replace Text CTRL+H
Paste CTRL+V
Shortcuts
Create or Change Thought to:
Ellipse CTRL+1 Rectangle CTRL+2
Rounded Rectangle CTRL+3 Diamond CTRL+4
Create a New Linked Thought:
To Left of Selected Thought CTRL+Left Arrow | To Right of Selected Thought CTRL+Right
Arrow
Above Selected Thought CTRL+Up Arrow |Below Selected Thought CTRL+Down
Arrow
Quick Takes Mode
Turn on "Quick Takes" for a CTRL+SHIFT+Q |End "Quick Takes" Mode ESC
Selected Thought
Link Mode and Auto Arrange Diagram
Turn On, or Off, Link Mode CTRL+\ Move Link Pointer when Link Arrow Keys
Mode is On
Select Parent or Child Thought |ENTER Arrange Diagram CTRL+7
when Link Mode is On
Resize Thoughts
Make Wider or Narrower ALT+Right or Left | Make Taller or Shorter ALT+Down or Up
Arrow Arrow
Change Font Styles and Size
Bold CTRL+B Italic CTRL+I
Underline CTRL+U Increase or Decrease Font Size | CTRL+SHIFT+>
or +<
Move Selector
To the Left or Right CTRL+SHIFT Up or Down CTRL+SHIFT
+Left or Right +Up or Down
Arrow Arrow
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Select Thoughts and Notes

down

Down Arrow

Select All Thoughts CTRL+A Select All Thoughts at the Cur- | CTRL+SHIFT+A
rent Level

Select First Main Thought Home Select Nearest Thought to the | SHIFT+LEFT or
Left or Right Right Arrow

Select Nearest Thought Up or | SHIFT+Up or Select or Deselect a Note SPACE

Move Selected Thought:

To Left/Right

Left/Right Arrow

Up/Down

Up/Down Arrow

Shortcuts (cont.) Set and Apply Defaults

Set Defaults from the Selected | Command Apply Defaults to the Selected |CTRL+8
Thought +Shift+8 Thought
Move Around the Diagram; Scroll:
To Top Left Corner CTRL+Home To Bottom Right Corner CTRL+End
Up One Page Page Up Down One Page Page Down
Left One Page CTRL+Page Up Right One Page CTRL+Page
Down
View
Zoom In 10% CTRL++ Fit Diagram Width to Window | CTRL+W
Zoom Out 10% CTRL+- Show or Hide Subtopics CTRL+H
Work with Notes
Create, Show, or Hide a Note | CTRL+T Start Editing a Caption in a ENTER
Selected Note;
End ESCAPE
Outline Shortcuts
Add a Topic CTRL+G Add a Subtopic CTRL+K
Demote Topic (like palette TAB Promote Topic (like Palette Left | SHIFT+TAB
Right button) button)
Show or Hide Subtopics CTRL+H Change to Next Prefix Label CTRL+1
Style
Create, Show, or Hide a Note CTRL+T Select/Deselect Topic or Note | CTRL+Space
Undo CTRL+Z Delete selected Topic or Note DELETE
Bold, Italic, or Underline CTRL+B, CTRL+, |Increase/Decrease Font Size CTRL+SHIFT+>
or CTRL+U or
CTRL+SHIFT+<
Tools Shortcuts
Spell Check SHIFT+F8 Pronunciation editor CTRL+F7
Word Prediction SHIFT+F11 | Options CTRL+F1
Speech to Text/Dictation CTRL+F11
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Scanning Shortcuts

Start New Scan F9

Scan Repeatedly

CTRL+F9

Cancel Scan

SHIFT+F9

Zone Editing Shortcuts in image documents

Button) menu

right-handed
CTRL key)

scan from another application

Open Zone Editor CTRL+F5 Change selected zone to OCR Over- | CTRL+4
ride

Move to next zone and select it TAB Change selected zone to OCR Over- | Letter “T”
ride and type text key

Move to previous zone and selectit |SHIFT+TAB |Delete selected zone DELETE

Change selected zone to CTRL+1 Delete all zones SHIFT+DEL

Primary ETE

Change selected zone to Secondary | CTRL+2 Open Properties dialog Letter “P”

and put it last key

Change selected zone to Graphic CTRL+3

Editing Underlying Text Shortcuts in image documents

Change Underlying Word when in document: CTRL+W

Open Underlying Text Editor: CTRL+F10

Exit Editor: ESC

The following shortcuts are for use while in the Editor:

Move back a word or unit F9 Move up a line F11

Move forward a word or unit F10 Move down a line F12

Miscellaneous

Show Shortcut (Right Mouse Menu key (left of | With Kurzweil running, start a CTRL+ALT+S
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Kurzweil 3000 System Default Settings

General Options

Speak as Typing Area

All Characters: Disabled Whole Sentences: Enabled
Whole Words: Enabled
Miscellaneous Area
Speak Buttons: Disabled
Speak Messages: Disabled Drag-Drop: Enabled
Large Message Boxes: | Enabled My Zoom Value: 100
Reading Options
Speaker Area
Language: | English Speaker: Tracy
Speed Area
Reading Speed: |145 words per minute
Extras Area
Auto-Scroll Images: Disabled. When Read Voice Notes in Disabled
enabled, scrolling is by | place:
Pages.
Silent if Minimized: Disabled Read Word when Dou- |Disabled
ble Clicked:
Pause at Bookmarks: |Disabled Highlight Spoken Enabled
Word:
Pause at Empty Notes: | Enabled Skip Reading Headers |Enabled
and Footers
Read Footnotes when |Enabled
Opened:

Kurzweil 3000 for Windows Reference Guide

75



Text Options (applies to typed/text documents)

Colors Area
Color: Black Word: Green
Background: White Reading Unit: Yellow
Font Area
Font: Arial Italic: Disabled
Size: 18 points Underline: Disabled
Bold: Enabled
Highlighting Area
Mode: Color Background Background: Light Gray/Light Gray
Block Mark/Word Colors Word: Green/Blue
Mask:
Text: Black/Black Unit: White/White
Extras Area
Word Spacing: 0 Auto-Backup Open Enabled, set to five min-

Text:

utes

Image Options (applies to image documents)

Colors Area
Reading: Green on Yellow Caret: Current word marker
Selection: Blue Outline Colors: Disabled
Background: White Caret Width: 3 pixels

Extras Area
Default Fit: Text Width Fill in the Blanks: Text Notes
Note Marker Size: Large Preserve Line Breaks: |Disabled

Magnifier Options (applies to text that appears in the Magnify Spoken

Word window)

Text Color:

Black

Font:

Arial

Background Color:

White

Show Image in Image
Files:

Disabled

Highlighters Options

Highlighting Tools Captions:

You can change the caption to suit your requirements.

Extract Setup:

All Highlight colors are enabled.
All Indent values are set to 0.00.
No Prefix values.

Insert Blank Lines When Extracting Highlights is enabled.
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Spell Check Options

Limit Spelling Suggestions:

Never

English Dialect:

American English

Check spelling as you type:

Enabled

Scanning Options

Main Area

Brightness:

50 for most scanners

Repeated Scan Delay:

15 seconds

Save Settings:

Enabled

Page Orientation:

Auto-Rotation

OCR Area
Engine: FineReader Language: English
Change When Reading | Enabled
Language is Changed:

Extras Area
Find Columns: Enabled Dynamic Threshold- Disabled

ing:

Show New Scans: Enabled Show TWAIN Ul: Disabled
Deskew: Enabled Confidence Threshold: | 95
Despeckle: Disabled White on Black: Disabled. This option is

only visible with some
third-party OCR

engines.
Word Prediction Options
Add new words as Enabled Use Phonetic spelling |Enabled
they are typed: for word prediction
lookup:
Add new words auto- |Enabled Edit Word Prediction |Large
matically when check- Dictionary
ing spelling: Word Prediction
Starter List (dictio-
nary) size:
Train on words not in |Disabled
spell-check dictionary
(after warning):
Review ltems Options
Listen to Your Written |In list Check Punctuation: In list
Work:
Check Spelling: In list Check Word List: In list
Verify Capitalization: In list
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Lock Features dialog box

All features:

Enabled

Password-Protect:

Not selected

Note Options dialog box

The defaults listed in this section are all located in the Note Options dialog box, accessible by selecting Note
Options from the Note submenu of the Tools menu. All defaults apply to both Sticky Notes and Text Notes

unless otherwise specified.

Font Name: Times New Roman Text Color: Black (Sticky Notes),
Blue (Text Notes)

Font Size: 12 Points Background Color: Yellow (Sticky Notes
only)

Bold: Enabled Reading Order: After Secondary Text
(Sticky Notes), In Place
(Text Notes)

Italic: Disabled Initial Width: Manual -2.0 inches wide
(Sticky Notes), Auto
(Text Notes)

Other Defaults

Option: Default: Set from:

Reading Mode Continuous Audio options menu or the Read menu.

Reading Unit Sentence Audio options menu or the Read menu

Reading Language English Read menu or the Reading Options

pane.
Thumbnail Size Medium The View menu. Select the size from
the Thumbnail submenu.

Line Spacing Single Writing toolbar or the Edit menu.

Text Alignment Left Writing toolbar or the Edit menu

Enable Editing Enabled Edit menu.

Magnify Spoken Word Disabled View menu.

Homophones Il and Confus- |Enabled Word Lists dialog box. Select Word

ables Il

Lists from the Tools menu.

Word Lists

Dictionary American Heritage, Fifth Edition | Select from the Reference menu’s Dic-
tionary submenu.

Scanning Black and White Scan menu.

Usage Log Disabled Tools menu.

Log Limit Size Enabled

Save (logged data for) 5 days

Default Save Locations for
User Documents

Kurzweil 3000 for Windows Reference Guide

78



Using Kurzweil 3000 Applets
Kurzweil 3000 for Windows includes two applets: The Kurzweil Taskbar and the Talking Calcula-

tor.
The Kurzweil 3000 Taskbar

The Kurzweil Taskbar, which appears as a small bar in the Windows Taskbar, provides quick
access to a subset of Kurzweil 3000 features, Read, Dictionary Lookup and Spell Check, even

without Kurzweil 3000 running.

* You must show the Taskbar. See “Show or hide the Kurzweil Taskbar” (page 75).
* In the Network, Web License or Remote License Edition, you must have a valid license.

Drag, Drop and Click

Drag and drop (or Copy/Paste) a single word or a large selection of text from any application,
including e-mail and Web, directly onto the Text box and click the desired Taskbar button.

Spell Check

When there is a misspelled word in the text, clicking the Spell Check button opens the Spell Check
window, in which you can edit text, select a suggestion from the Suggestions list, Replace the mis-
spelling, as well as drag and drop the corrected text back into the original application.

Look Up Word

Clicking the Lookup button for a word or placing multiple words in the Text box opens the Taskbar
Main window, which consists of a Text display area, and a set of buttons for reading, looking up
words, saving and viewing vocabulary, and setting optoins.

Text display area

Along the bottom, from left to right,
are the following buttons:
» Lookup
» Go Back/Forward to previ-
ous/next lookup word
« Start/Stop Reading
» Options
* View saved vocabulary words
» Save lookup word in Word
List
* Close
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Image Reader

Use the Image Reader button on the Kurzweil 3000 Taskbar (and also on the Main menu bar's
Read menu) to gain access to any digital text located in otherwise inaccessible file formats such
as Flash or locked PDFs. Click the button and use the crosshairs that appear to select an area of
image and text. The text is recognized and read using FineReader OCR and the text-to-speech
option selected in the Taskbar Options panel. See the online help for details about the Image
Reader.

Additional Kurzweil Taskbar Functions

Set or change options Right click in the Kurzweil Taskbar, then click the Options button on the
menu.

In the Options dialog, select the desired options. Settings include: Voice,
reading Speed, Dictionary, Font Size, Edit Word List, and Show Word of the
Day.

Save and view Vocabulary In the Kurzweil Taskbar Main window, as you look up a word, you can click
Words the Save button to save it to a Word List.

Click View to view the list.

Set up Word of the Day Once you have saved words to the Kurzweil Taskbar Word List, you can
enable Word of the Day to automatically display a different word from the
list every day.

Click the Options button in the Kurzweil Taskbar menu.

In the Options dialog, select Show Word of the Day.

Resize the Kurzweil Taskbar |Drag the dotted bar on the left-hand edge of the Taskbar.

Show or hide the Kurzweil In an empty area of the Windows Taskbar, click the right mouse button to
Taskbar display the Windows Taskbar Right Mouse Button menu,

From the Toolbars submenu, click Kurzweil Taskbar. A check mark indi-
cates that the Kurzweil Taskbar is showing.

Notes:

* If you do not want the Kurzweil Taskbar automatically installed, during Kurzweil 3000 installa-
tion, choose Custom Install and deselect Kurzweil Taskbar.

* Document-based locks and Network-broadcasted locks apply to the Kurzweil Taskbar. For
example, if you lock Spell Check, that feature will not be available in the Taskbar.

The Kurzweil 3000 Calculator

This application provides: Scientific, Statistics, Standard and Business calculator views. Before
using any calculator, review its online Help for specific instructions. By default, the Calculator pro-
vides speech.

To launch the Calculator applet, go to Windows Start, All Programs, Kurzweil Educational Sys-
tems, and select Kurzweil 3000 Calculator.

To display a calculator: Press: To display a calculator: Press:
Scientific Calculator F5 key Standard Calculator F8 key
Statistics Calculator F6 key Business Calculator F9 key

Note: In the Standard Calculator, there is a History box that tracks your work.
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Additional Calculator Features

Enable/Disable Speech Click Speech checkbox.

Hear Calculator Help Go to the Help menu and select About Talking Calculator.
Hear the current value Press CTRL+V.

Show the list of hot keys Press F3.

Exit the Calculator Go to the File menu and choose Exit.

Using Kurzweil 3000 Remotely

There are a number of ways to use Kurzweil 3000 from home or remotely; contact your Kurzweil

Educational Sales Representative for more information. Types of licenses and remote products

include:

» License-to-Go where licenses can be checked out/checked in and renewed from the Kurzweil
3000 Network.

* Web Licenses that can be used and renewed through the Internet.

Working with a Network License-to-Go (Student)

If your organization has purchased and set up Kurzweil 3000 License-to-Go, follow the steps
below to return licenses. Licenses are activated by a teacher or System Administrator. See “Man-

aging Network Licenses” on page 86.

To: Do this:
Return Granted License-to-Go to the Connect the computer that has the granted license to the
Network Engine computer that is running the Network Engine program.
A Granted license is valid for a specified Start Kurzweil 3000.

period of time, and is transferred from the | From the File menu, choose Check in License-to-Go.
Kurzweil 3000 Network Engine to a Client
computer that is connected to the Kurzweil
3000 Network.

Return Remote License-to-Go Start Kurzweil 3000.

A Remote license is valid for a specified From the File menu, choose Check in License-to-Go.

period of time, and is transferred to a Client |In the dialog that appears, click Yes to confirm that there is no
computer that is not connected to the Kurz- | Network Engine connection.

weil 3000 Network. In the next dialog, click Yes to confirm that you want to gener-
ate a Return Code.

Write down the Return Code and give it to your System
Administrator.
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Administration Tasks for Teachers

Setting Up the Universal Library for Sharing Documents

The Universal Library is a folder in which students and teachers can store and share documents.
The Universal Library folder may be set up on:

* Alocal non-networked computer that has multiple user accounts.
» A networked system, allowing users to access the library from multiple computers.

Step 1: Create the Universal Library folder

1. Create a folder, for example Universal Library, at a location on a file-sharing server of your choice.

2. Right-click the Universal Library folder, choose Properties, and then click the Sharing tab.

3. Click the Advanced Sharing... button at the bottom of the Sharing window.

4. In the Advanced Sharing window that displays, check the Share this folder box and click the Per-
missions button. The Permissions window opens.

5. In the Permissions window select the Everyone user group, check the Allow box for Full Control,
and click OK. The Permissions window closes. Click OK to close the Advanced Sharing window.

6. In the Properties window, click the Security tab.

7. In the Security tab, click the Edit... button and in the Permissions window that pops up, click the
Add button to open the Select Users, Computers, Service Accounts, or Groups window.

8. In the Enter the object names to select field, type the word Everyone, and then click the Check
Names button to resolve the user group name.

9. Click OK to add the Everyone user group and return to the Permissions window.

10.Select the Everyone user group, check the Allow box for Full Control, and click OK to save the set-
tings and close the Permissions window.

11.Click OK to close the Properties window.

12.You are ready to Configure Access to a Universal Library Folder for each computer or user that
should have access to the library.

13.Continue to Step 2

Step 2: Configure the Universal Library on each computer that is to have access to the
folder

1. Start Kurzweil 3000 on the computer.

From the File menu, select Configure Library.

In the Configure Library dialog, click Change.

In the Browse for Folder dialog, find and select the Kurzweil 3000 Universal Library folder.
Click OK.

Go to the File menu, and check to see that the commands Open from Library and Save to Library
have been added. A shortcut to the folder also appears in the Open dialog in the left Places pane.

ook wdD
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Adding and Deleting Users and User Files (Standalone)

Task: Notes: Do the following:
Add New Users Add at startup if User Startup Double-click the Kurzweil 3000 icon.
option is enabled. In the Welcome window, type the user’s

name, then click Yes to confirm

Change to a Different Switch users without having to | From the File menu, choose Change User to
User quit and restart Kurzweil 3000. |open the Change User Name dialog.

Type the new user name or select one from
the User Name list.

Click OK.
Delete User Files The location of the files Navigate to the location of the user’s files.
depends on the User Startup Select the file(s) to delete.
setting. In the dialog that opens, click Yes.
See the table, “Locating User
Files.”
Delete User Account The location of the files Navigate to the location of the user’s files.
and Associated Files depends on the User Startup Delete the folder with the name of the user you
setting. want to remove.

Navigate to the location of the user’s prefer-
ence files, select and delete them.

Locating User Files
User Documents that users create, import and work with in Kurzweil 3000 are stored in*:

Windows 7, C:\Users\user name\Documents\KESI\Kurzweil 3000
Windows 8 and 8.1
Older systems C:\My Documents\Kurzweil Educational Systems\Kurzweil 3000\username
User Preference Files that include Kurzweil 3000 settings, Word Lists, and personal dictionary files are
stored in:
Windows 7, C:\Program Files\Kurzweil Educational Systems\Kurzweil 3000\Settings
Windows 8, 8.1,
and Windows 10
Older systems C:\Program Files\Kurzweil Educational Systems\Kurzweil 3000\Settings

*In the Network Edition, the files are stored on the Client computer.

Obtaining Student Usage Reports (Standalone)

You can track and monitor students’ Kurzweil 3000 usage to ensure that they are using the appro-

priate tool for a task, or to see how long it took them to perform a task.

By default, the Usage Log is disabled. You must enable it for each user separately.

There are two different logs that you can view:

» Word Help Log - keeps track of events, such as Double-click reading, Definition Lookup, Spell
word, along with the date that each event occurred:

» Complete Log - keeps track of events, such as User Login, file-related tasks, Reading, High-
lighting, Word Help, along with the date and time that each event occurred.

The resulting report is a viewable, read-only RTF document.
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To enable the Usage Log:

In the user’s Kurzweil 3000 window, from the Tools menu, choose Usage Log.
In the Usage dialog, select the Enable Logging checkbox.

To create and view Usage Log for a user:

In the user’s Kurzweil 3000 window, from the Tools menu, choose Usage Log.

In the Usage dialog, select either the Word Help Log or Complete Log, specify Log Options,
then click OK.
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Managing Network User Accounts
The following tasks are primarily based on Client computer access. Additional tasks such as delet-
ing users, sending messages, forcing toolbar sets and broadcasting feature Locks can only be
performed using an Administrator account on the same computer that is running the Kurzweil 3000
Network Engine program. See the Kurzweil 3000 for Windows Network Installation and Adminis-
tration Guide for complete detalils.

Task:

Notes:

Do the following:

Log on to the Kurzweil
3000 Network

The dialog you see upon logging
in depends on the Network
Options selected at installation.

From the Client computer, double-click the
Kurzweil 3000 icon.

Enter the information the dialog requests:
product type and/or user name.

Click OK.

Add New Users

You can create new user accounts
from either the Client computer or
the Engine computer.

Double-click the Kurzweil 3000 icon.

In the Log On window, type the desired
user name; click Yes to confirm.

Click OK.

Disable the Ability to
Create New Accounts
on a Client computer.

Open the Network Options dialog, and
deselect Allow Clients to Create New
Account.
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Managing Network Licenses

The following tasks are primarily based on Kurzweil 3000 Network Client computer access, and
may be performed by students/end users as well as teachers. Tasks such as granting or generating
licenses, however, can only be performed using an Administrator account on the same computer that is run-
ning the Kurzweil 3000 Network Engine program. See the Kurzweil 3000 for Windows Network Installa-
tion and Administration Guide for complete details

Task:

Notes:

Do this:

Return Granted
License-to-Go to the
Network Engine

Granted Licenses-to-Go are valid
for a specified period of time, and
are transferred from the Kurzweil
3000 Network Engine to a Client
computer that is connected to the
Kurzweil 3000 Network.

Granted Licenses-to-Go are ideal
for students with laptops.

This procedure returns a license
from the Client computer to the
Network Engine computer.

Connect the computer that has the granted
license to the computer that is running the
Network Engine program.

Start Kurzweil 3000.

From the File menu, choose Check in
License-to-Go.

Return Remote
License-to-Go

Remote Licenses-to-Go are valid
for a specified period of time, and
are transferred to a Client com-
puter that is not connected to the
Kurzweil 3000 Network.

Remote Licenses-to-Go are ideal
for students who use Kurzweil
3000 on a non-portable home
computer that is not connected to
the Kurzweil 3000 Network.

This procedure returns a license
remotely by using a return code.

Start Kurzweil 3000.

From the File menu, choose Check in
License-to-Go.

In the dialog that appears, click Yes to con-
firm that there is no Network Engine con-
nection.

In the next dialog, click Yes to confirm that
you want to generate a Return Code.

Jot down the Return Code and give it to
your System Administrator.

Ensuring License Avail-

This procedure displays informa-

From the Licenses menu, select License-

ability tion about checked-out licenses. |to-Go Status.
Checking License From time to time, you should From the Licenses menu, select License
Overruns check to see if and when your Overruns.

organization may need to pur-
chase additional licenses.
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Obtaining Student Usage Reports (Network)
Usage Logs enable you to track and monitor students’ performance, progress and usage of Kurz-

weil 3000 tools.

To:

Do the following:

Open the Usage Dialog

In the user’s Kurzweil 3000 window, open the Tools
menu and select Usage.

Enable Usage Log for a User

In the Usage dialog, select Enable Logging, then
click OK.

View Usage Log
Word Help Log tracks:
* Reading single word
* Looking up words
» Use of Spell Word
Complete Log tracks Word Help Log events plus:
 User log in/out
* File-related tasks
« Start/Stop Reading
« Highlighting
» Vocabulary- and Word Prediction-related tasks

In the Usage dialog, select Word Help Log or Com-
plete Log, then click OK.

Additional Reports from the Kurzweil 3000 Network Activity Database

The Network Activity Database, available only with the Kurzweil 3000 Network Edition, enables
you to generate reports and create form letters from the data log. You can only access the data-
base features by using the Kurzweil 3000 Administrator program, which is on the Kurzweil 3000
Network Engine computer. If you do not have access to the Kurzweil 3000 Administrator, you must
work with your organization’s System Administrator or IT specialist to create the reports.

For complete details about the Activity Database, enabling Activity Logging, and using the Kurz-
weil 3000 Administrator, see the Kurzweil 3000 for Windows Network Installation and Administra-

tion Guide.
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